Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Mécanique moto [Polish & Cambouis] : mtthlr
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Batterie et alarme incompatible

Prévenir les modérateurs en cas d'abus 
mam98ki
Invité
Motos - succès bronze sujets
  1. Posté le 10/11/2003 à 10:38:20  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
j'ai un 1200 bandit de juillet 2001 et une alarme giga-top pour ceux qui connaissent quand je l'utilise pour aller au TAF 20 borne matin et soir pas de probleme par contre si j'ai le malheure de pas l'utilise pendant 3ou 4 jours plus de batterie (meme sans mettre l'alarme)
principe d'alarme si je l'a met elle est en fonction en permanence et au bout de 3 jour elle ce met en veille (soit disant economie d'energie) mais meme si je ne l'as met pas en route elle ce met en veille quant meme donc obligation de faire sonner avant de pouvoir l'enlever donc tres chiant mais est ce suffisant pour vider la batterie
consommation donnée : 50 micro Ampère

Sujets relatif
Al Fucking Bundy
kan
Coupe or Motos Motos - succès or nombre de vues Motos - succès or sujets
  1. Posté le 10/11/2003 à 10:39:05  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ce serait pas plutot ta batterie qui est naze ? :voyons:


---------------
#1 :rs:
1.21 GigaWatts !
Invité
Coupe argent Motos Motos - succès or nombre de vues Motos - succès argent sujets
  1. Posté le 10/11/2003 à 10:43:25  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
j'aurais dit pareil :jap:

Publicité

Invité
Motos - succès bronze sujets
  1. Posté le 10/11/2003 à 18:45:06  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
je pensait la meme chose mais si je la charge elle a l'air de tenir et aujourd'huit j'ai pousse pour demarrer et apres une petite ballade 30min j'ai fait une tentative de couper et redemarrer dans la foullée le demarreur a peiner et puis plus rien enerver j'ai pas voullus pousser il etais 12h je suis aller manger et a 13h30 avant de pousser j'ai fait une tentative a la clé elle a démarrer au quart de tour je pige plus rien est que les deux choses sont liées ou ais-je un fantôme sous la selle
une batterie qui as deuxb ans peut etre nase??????
je presise que j'ai eu une utilisation réguliere et elle dort en sous sol fermer a NICE (c'est pas le NORD quois)

Invité
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès argent sujets
  1. Posté le 10/11/2003 à 18:48:28  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
moi c'est tout pareil, sauf qu'en plus au lieu de charger la batterie decharge... et en poussant elle demarre jamais...

mais sinon c'est pareil... et moi aussi je doute de l'existence d'esprits malins.

Publicité

  1. config
deathangel
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès argent sujets
  1. Posté le 10/11/2003 à 20:05:04  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Installe un coupe cicuit sur une borne de ta batterie et quand tu te casses longtemps tu vire le coupe circuit ca résoudra ton problème si c'est ton alarme qui te suce la moelle

En plus ca fait antivol "cheap" mais bon


---------------
Kick: (N.m.) Frapper du pied. Méthode révolue de démarrage du moteur, qui a quasiment disparu avec l'avènement de l'électricité. Serait encore utilisée dans quelques contrées rurales et reculées où l'on s'éclaire encore à la bougie
  1. config
gus007
Motos - succès bronze messages
  1. Posté le 02/01/2004 à 13:19:53  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
'lut,

j'ai petit probleme,j'ai un sv 650 et  je viens de changer ma batterie il y a 15 jours, tous marché bien et hier , de nouveau impossible de demarrer, elle tourne mal , puis ca fait plein de bruit ou alors avec les cables?????

j'ai une alarme, mais elle a jamais deconnée
je ne comprends rien

merci de votre aide

a+


---------------
http://ze-team-paca.hostonet.org/

le team paca, ca tue :lol:
  1. homepage
  2. config
belgar
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès bronze sujets
  1. Posté le 02/01/2004 à 13:51:31  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
'Lut, j'ai moi aussi une alarme giga-top  
Et j'ai moi aussi eu des PB.

1) Tu as du avoir un numéro de tel gratuit chez gigatop avec ton alarme. Envoi un MP si tu ne l'as pas, je te le filerais. Ils sont rapides et compétents, ils te diront si il y a un PB avec l'alarme.

2) J'ai eu des problèmes avec la mise en veille. Comme toi, obligé de faire sonner l'alarme pour démarrer. C'est une ERREUR DE CABLAGE !
Apparemment, l'alarme ne se câble pas de la même façon avec un contacteur "normal" et un contacteur avec anti-démarrage codé et les concess' ont pas l'air trop au courant.
L’anti-démarrage se mettant lui aussi en veille, et comme tu dois sortir l'alarme de la veille avec un coup de clef, bha il ne te reste plus qu'une seule solution : faire sonner.
En fait, pour savoir si ton contacteur est bien branché, c'est facile (solution gigatop) :
Alarme activée : si tu tourne la clef sur "ON" l'alarme doit sonner. Si elle ne sonne pas, l'alarme est mal câblée.

3) Ma batterie est morte, et je viens de la faire changer. J'espère que ce n'est pas mon alarme qui la vide :rool:



Voili :)
Message édité par Belgar le 02/01/2004 à 13:53:12
  1. homepage
  2. config
belgar
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès bronze sujets
  1. Posté le 02/01/2004 à 13:57:25  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Deathangel a écrit a écrit :


Installe un coupe cicuit sur une borne de ta batterie et quand tu te casses longtemps tu vire le coupe circuit ca résoudra ton problème si c'est ton alarme qui te suce la moelle

En plus ca fait antivol "cheap" mais bon






Je ne pense pas que ce soit bon :

l'alarme à une batterie interne donc :

- Elle risque de sonner quand elle detecte qu'il n'y a une coupure de batterie (j'en sais rien)

- Sa batterie interne va se vider. Elle risque de sonner, ou de se re-initialiser. En plus, quand tu vas remettre ton coupe circuit sur "on", l'alarme va se recharger et donc, vider ta batterie.



BYEBYE38 à un 1000SV, il a eu des PB de batterie (il n'a pas d'alarme). En fait, il fait beaucoup de ville, et il viens d'apprendre que la batterie ne se charge qu'a partir de 3000Tr/mn. Donc même si tu fais une heure de route par jours, si c'est de la ville en sous regime, bha tu ne vas jamais remplir ta batterie.

Est-ce une solution uniquement SV, Suzuki ou toutes marque, je ne sais pas :voyons:

  1. config
gus007
Motos - succès bronze messages
  1. Posté le 03/01/2004 à 15:37:26  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
salut,
je viens de recupere mon sv, c'est soit l'alarme, soit le regulateur de charge ( tres frequent sur les sv>2002), a voir

a+

PS : si c'est l'alarme, y a des truc a verifier en particulier??

merci d'avance


---------------
http://ze-team-paca.hostonet.org/

le team paca, ca tue :lol:
  1. homepage
  2. config
belgar
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès bronze sujets
  1. Posté le 03/01/2004 à 16:49:18  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

gus007 a écrit a écrit :


salut,
je viens de recupere mon sv, c'est soit l'alarme, soit le regulateur de charge ( tres frequent sur les sv>2002), a voir

a+

PS : si c'est l'alarme, y a des truc a verifier en particulier??

merci d'avance






Bha si elle est garantie, le mieux c'est de la remener en concession.

Sinon, demande à ton concess' si il a une idée, voir appel le constructeur de l'alarme. (qui est ?)

Tu fais beaucoup de petits trajets ? parcqu'avec les temperatures actuelles + petits trajets + Alarme, il n'est pas étonnant que ta batterie se vide :L

Message édité par Belgar le 03/01/2004 à 16:50:10
  1. config
gus007
Motos - succès bronze messages
  1. Posté le 04/01/2004 à 01:00:30  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
merci de tes reponses, mon alarme c'est une TG 500, montee un peu a la va vite, je les deconnectee de la batterie et on vera,

a+


---------------
http://ze-team-paca.hostonet.org/

le team paca, ca tue :lol:
  1. config
gus007
Motos - succès bronze messages
  1. Posté le 06/01/2004 à 16:17:03  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
'lut,
je penses que l'alarme n'y etait pour rien, c'est le regulateur de batterie..
a+


---------------
http://ze-team-paca.hostonet.org/

le team paca, ca tue :lol:
Publicité

Invité
Motos - succès bronze messages
  1. Posté le 06/01/2004 à 19:06:37  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

mamane39 a écrit a écrit :


j'ai un 1200 bandit de juillet 2001 et une alarme giga-top pour ceux qui connaissent quand je l'utilise pour aller au TAF 20 borne matin et soir pas de probleme par contre si j'ai le malheure de pas l'utilise pendant 3ou 4 jours plus de batterie (meme sans mettre l'alarme)
principe d'alarme si je l'a met elle est en fonction en permanence et au bout de 3 jour elle ce met en veille (soit disant economie d'energie) mais meme si je ne l'as met pas en route elle ce met en veille quant meme donc obligation de faire sonner avant de pouvoir l'enlever donc tres chiant mais est ce suffisant pour vider la batterie
consommation donnée : 50 micro Ampère





Salut, moi j'ai 1 alarme Giga-Top sur mon Z1000 depuis plus de 6 mois et aucun souci...

J'ai laissé la moto pendant 2 semaines et demi sans tourner et dehors : donc vive le gel... mais j'ai pas de garage en sous-sol...et elle a démaré au quart de tour.

Pour ce qui est de la mise en veille de l'alarme au bout de 3 jours, pas de souci, il suffit de faire comme indiqué dans le mode d'emploi : tu mets ta clé et tu tournes comme pour la démarrer si t'avais pas d'alarme... et tu remets sur off tout de suite car la moto ne doit pas être sur "on" plus d'1 seconde sinon çà sonne.

A partir de ce moment là l'alarme n'est plus en veille et tu peux l'enlever avec la télécommande, donc pas besoin de la faire sonner.

Je n'ai pas lu tous le topic donc je répète peu-être ce que d'autres ont dit et je m'en excuse.

Par ailleurs, j'ai eu pendeant 1 an un 600 bandit de 1997 sans alarme et il lui fallait moins de 5 jours sans tourner pour qu'elle ne démarre plus... et d'après le concess qui avait tester ma charge de batterie (qui était ok) il y a eu parfois des séries défaillantes chez suzuki.

Invité
Motos - succès bronze messages
  1. Posté le 06/01/2004 à 19:09:43  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
rectification : çà fait 9 mois et le seul souci que j'ai eu c'est la pile de la télécommande qui ne marche déjà plus... alors pour l'instant j'ai pris la 2eme télécommande

  1. config
gus007
Motos - succès bronze messages
  1. Posté le 06/01/2004 à 19:09:51  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
'lut,

avec un passage de roue et un echappement en position haute, le regulateur chauffe encore plus et ne se refroidie pas , faute d'air!!!

a+


---------------
http://ze-team-paca.hostonet.org/

le team paca, ca tue :lol:
  1. homepage
  2. config
belgar
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès bronze sujets
  1. Posté le 06/01/2004 à 19:39:52  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

OLIVERider a écrit a écrit :


rectification : çà fait 9 mois et le seul souci que j'ai eu c'est la pile de la télécommande qui ne marche déjà plus... alors pour l'instant j'ai pris la 2eme télécommande






J'ai eu le même probleme.

Giga top m'ont dis avoir eu des problemes sur toutes un serie de piles. Perso j'ai du toutes les changer.

Mefie toi, parcque si tu te retrouve sans pile dans les deux telecommandes, t'es pas dans la m**** :L

Invité
Motos - succès bronze messages
  1. Posté le 07/01/2004 à 18:43:14  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Belgar a écrit a écrit :


J'ai eu le même probleme.

Giga top m'ont dis avoir eu des problemes sur toutes un serie de piles. Perso j'ai du toutes les changer.

Mefie toi, parcque si tu te retrouve sans pile dans les deux telecommandes, t'es pas dans la m**** :L




Ouais je sais et merci du conseil... néanmoins j'avais senti le coup venir car depuis quelques temps il fallait appuyer plusieurs fois sur le bouton pour enlever l'alarme.

Je m'étais dis que j'allais acheter une autre pile et la mette dans le porte-feuille au cas où... mais je ne l'ai pas encore fait :oops:

Invité
Motos - succès bronze sujets
  1. Posté le 09/01/2004 à 00:08:18  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
merci de ses réponse apres les quinzes jours de fêtes le probleme reste entier alors je vais commencer par changer la batterie et voir si l'alternateur charge bien si vous avez des infos sur comment voir le débit de l'alternateur je suis preneur (si la voiture je démare après je débranche la batterie si en mettant tous les truc elec elle calle pas assez de charge alternateur, mais est-ce possible de voir sur une moto mise a part le phare on a pas de charge) merci de me dire vos impressions

  1. config
gus007
Motos - succès bronze messages
  1. Posté le 09/01/2004 à 21:26:15  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
'lut,

pour tester, on m'a dit que une fois demarer au ralenti tu dois avoir 12.6/13 volt, a 4500 tours ca dois aller jusqu'a 14.6/15 volt...moi c'etait le regulateur qui envoyer du 19 volt dans la batterie , il deconne a cause de la chaleur causée par le passage de roue et la ligne d'echappement en position haute....
a+


---------------
http://ze-team-paca.hostonet.org/

le team paca, ca tue :lol:
Invité
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès bronze sujets
  1. Posté le 10/01/2004 à 12:06:32  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Tu débranches une cosse de la batterie , tu mets un multimetre en série avec celle-çi et tu regardes combien cela consomme . Si consomme rien , tu as un problème de charge de la batterie donc probablement le régulateur .

Invité
  1. Posté le 06/02/2012 à 16:26:35  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour à tous,
j'ai une question : si je débranche ma batterie(gigatop) pour la changer, mon alarme va t elle se mettre en sécurité ?

merci d'avance

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Schema electrique TG500 4
Je vais les tuer 18
Pignon de boite 4
Pb avec les roulements de sortie de boite d'une GEX 1
Suppression des rétros sur R1 36