Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme sur mon 600 bandit de 99

Prévenir les modérateurs en cas d'abus 
mar12ca
Invité
  1. Posté le 07/04/2007 à 11:31:58  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut a tous,

Voilà j ai un 600 bandit de 99, j ai un probleme perpetuelle apparemment c'est une maladie sur les bandits, je l ai emmenné plusieurs fois chez le mécano mais il n arrive pas a déceler le probleme et me dis ke c normal, (je ne pense pas), le probleme est le suivant g l impression d avoir un chat dans le moteur lol!!! ca ronronne a froid (grrrrrrrrrrrrrrrrrrrrrr, limite le bruit d une harley)  et au bout d un moment cela reprend son régime (bruit) normal, kan je l ai emmenné chez le mécano il m a changé les bougies, il m a vider les cuves, il a regardé le filtre a air (propre) et tjrs ce probleme, alors gspere vraiment k il y a une personne ki peut m aider car j en ai vraiment marre.
Merci a tous.M1

Sujets relatif
blearkbl
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès bronze sujets
  1. Posté le 07/04/2007 à 12:47:09  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
A froid, un bandit claque toujours. :bah:

Une fois chaud, le soupapes sont dillatées et ça passe. C'est un bloc moteur de tracteur, tout le monde le sait et personne ne s'inquiète. ;)


---------------
*Kèkè Team Lièch' Member* - Force orange
Invité
Motos - succès argent messages
  1. Posté le 07/04/2007 à 14:06:38  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Pas mieux. Le tout est de la laisser chauffer avant de partir. Perso j'essaye de partir que lorsqu'elle ne fait plus se bruit :)

Publicité

Invité
  1. Posté le 16/04/2007 à 22:00:51  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci les gars, ca me rassure, je pensais que c t pas normal, mais là g un autre probleme, la moto meme chaude a toujours c'est trou d air alors qu avant une fois chaude cela ne le faisait plus, et une fois que je m arrete a un stop ou a un feu rouge elle cale (meme après avoir roulé une bonne heure avec) et quand je veux redémarrer elle met du temps comme si la batterie était HS ( les bougies sont neuves), je vais vérifier la tension aux bornes de la batterie, j aurais juste voulu savoir si le faites qu elle s arrete et les trous d airs répétitifs meme une fois chaude sont du a ca justement. merci d avance.

blearkbl
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès bronze sujets
  1. Posté le 16/04/2007 à 22:55:34  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ca fait combien de temps que t'as pas fait une synchro? :o
Message cité 1 fois

---------------
*Kèkè Team Lièch' Member* - Force orange
Publicité

Invité
  1. Posté le 17/04/2007 à 17:04:06  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

blearkbl a écrit :
Ca fait combien de temps que t'as pas fait une synchro? :o
Afficher plus
Afficher moins



La synchro a été faites par la personne a qui je l ai acheter le 3 novembre 2005 avec les filtres changés et la vidange d huile (28000km), je le lui ai acheté en décembre 2005 et depuis je n ai pas beaucoup roulé avec, elle n a que 31000 km, elle passe son temps dans le garage  :cry:

Boulet poireau
  1. homepage
charly_guignol
Coupe bronze Motos Motos - succès argent nombre de vues Motos - succès bronze sujets
  1. Posté le 17/04/2007 à 17:16:15  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Un de mes antiparasites était mort, j'ai fini sur un cylindre puis plus rien à cause de ça :/

En tout cas, ça pue le problème d'allumage ou de carburation ton histoire...


---------------
* Bourdes à deux balles : 600 bornes pour les Pyrénées
* membre du team Poireaux :fier:
Invité
Motos - succès bronze messages
  1. Posté le 17/04/2007 à 18:17:35  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Meme souci de mon coté sur le bandit à la grande époque : l'anti-parasite.
La moto ne tourne plus que sur 3 cylindres (ou moins !) et c'est ce qui fait qu'elle broute et cale.

Invité
  1. Posté le 28/03/2008 à 20:47:48  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
j'ai le même problème sur mon bandit que je viens d'acheter un chat dans le moteur je peu rouler une heure mais si je m'arrête a un feu c'est mort pour redémarrer c'est la mission j'ai régler les soupapes contrôler la distribution (bon état et bien caler) j'ai régler et nettoyer la rampe des carburateurs que j'ai acheter d'occase(150e)j'ai changer les bougies le filtre a air est propre j'ai même acheter des bobines d'occase (2 bobine pour 50e)le problème est toujours la et en plus je suis mécano la honte aider moi les gas je sais pas ou est le problème même mes collège savent pas
Message cité 1 fois
Invité
Motos - succès argent messages
  1. Posté le 28/03/2008 à 20:53:19  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

bel66mc a écrit :
j'ai le même problème sur mon bandit que je viens d'acheter un chat dans le moteur je peu rouler une heure mais si je m'arrête a un feu c'est mort pour redémarrer c'est la mission j'ai régler les soupapes contrôler la distribution (bon état et bien caler) j'ai régler et nettoyer la rampe des carburateurs que j'ai acheter d'occase(150e)j'ai changer les bougies le filtre a air est propre j'ai même acheter des bobines d'occase (2 bobine pour 50e)le problème est toujours la et en plus je suis mécano la honte aider moi les gas je sais pas ou est le problème même mes collège savent pas
Afficher plus
Afficher moins


La richesse :???:

Invité
  1. Posté le 29/03/2008 à 11:57:43  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
j'ai régler la richesse a 2 tour chacune comme me dit le tableau suzuki j'ai essayer avec plusieurs tour mais c'est pareil

Invité
  1. Posté le 29/03/2008 à 12:05:10  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
c'est bizarre aussi quand je démarre a froid avec le starter a fond quand j'accélère un tous petit peu trop elle cale
Message cité 2 fois
leptitmotard
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès bronze sujets
  1. Posté le 30/03/2008 à 21:38:32  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

bel66mc a écrit :
c'est bizarre aussi quand je démarre a froid avec le starter a fond quand j'accélère un tous petit peu trop elle cale
Afficher plus
Afficher moins


Pour ce point là c'est normal.


---------------
*Kèkè Team Lièch' Member* - Force Rouch' & Noir
Publicité

Invité
Motos - succès argent messages
  1. Posté le 31/03/2008 à 11:13:36  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

bel66mc a écrit :
c'est bizarre aussi quand je démarre a froid avec le starter a fond quand j'accélère un tous petit peu trop elle cale
Afficher plus
Afficher moins


Ca me le fait aussi :ddr: suffit de pas accelerer :d

Lifté graphiquement
sebaba
Coupe bronze Motos Motos - succès or nombre de vues Motos - succès bronze sujets
  1. Posté le 31/03/2008 à 11:36:10  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Tiens, bizarre... Un bandit qui tourne comme une patate... :ddr:

Faisceau éléctrique alors, et en particulier l'allumage. :oui:
Message cité 1 fois

---------------
Quand on aime, tout rentre! :D
Invité
Motos - succès argent messages
  1. Posté le 31/03/2008 à 13:23:44  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

sebaba a écrit :
Tiens, bizarre... Un bandit qui tourne comme une patate... :ddr:

Faisceau éléctrique alors, et en particulier l'allumage. :oui:
Afficher plus
Afficher moins


Le Bandit est une patate sur roue nuance :w

  1. config
lamori
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès bronze sujets
  1. Posté le 31/03/2008 à 15:11:13  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Le Bandit est assez exigeant à mettre en route quand il n'a pas tourné depuis un moment.

Moi je mets le starter à fond et je la démarre sans accélérer.
Dès que le moteur tourne , je repousse le starter d'un quart et je la laisse chauffer un peu.
Quand elle tourne rond (ça s'entend bien), je repousse le starter complètement.

Jamais de starter quand je la redémarre moteur chaud et je n'ai pas de soucis.


---------------
lamori

Subaru BRZ 9.5 litres/100km
SUZUKI Bandit 600S 5.5 litres/100km
Invité
  1. Posté le 20/06/2013 à 12:40:16  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai le même modèle et suite a une petite chute coter droit j'ai exactement le même soucis, quelqu'un a-t-il réussi a régler sont problème ?

theo531
  1. Posté le 14/03/2017 à 15:16:46  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous, j'ai un problème sur ma 600 bandit de 2000. Je la démarre comme chaque matin, je fais environ 4 km et elle se met à brouter. Comme si il y avait quelque chose qui ralentissait le moteur (simple impression) j'ai ralenti, je me suis arrêté. Elle ne tournait pas correctement je le sentais. Elle ne répondait quasiment plus quand je tournais la poignée de gaz. Elle avait du mal à se stabiliser. Puis elle s'est arrêté. Et depuis 4 jours impossible de la faire rien que démarrer. J'ai l'impression que le moteur n'est même plus entraîné par le démarreur (aussi une impression mais je ne m'y connais pas assez pour en juger) mais il y a deux semainesemaines j'ai quand même changé filtre à huile, essence, air ainsi qu'une vidange par mes soins. Les puces et le beau temps arrive et j'aimerais bien dérouler du câble.... Quelqu'un peux m'aider?

kira_el
  1. Posté le 28/05/2017 à 09:08:44  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour j'ai exactement le même problème avec ma bandit de 1999, est ce que quelqu'un a une réponse ?

akinawae
  1. Posté le 20/08/2017 à 16:00:04  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
10 ans plus tard et personne à de solutions?

Ou faiceaux electrique et allumage c'est suffisant?

divi
  1. Posté le 07/05/2019 à 00:09:56  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Le problème vient peu être des bougies; vérifiez que ce soit des
-NGK type CR9EK

Si la bougie standard a tendance à être humide, la remplacer par celle-ci CR8EK

Si la bougie standard a tendance à surchauffer, la remplacer par celle-ci CR10EK.
ou
- Nippon Denso type U27ETR

Si la bougie standard a tendance à être humide, la remplacer par celle-ci U24ETR
Si la bougie standard a tendance à surchauffer, la remplacer par celle-ci U31ETR.

Une bougie d'un type quelconque peut ne pas avoir la taille ni la plage thermique adaptée à la Bandit. Enlever toute trace de calamine de la bougie avec une petite brosse métallique ou une broche. Régler l'écartement des électrodes à 0,6-0,7 mm à l'aide d'une cale d'épaisseur pour bougie. La bougie doit être remplacée tous les 12000 km.
En enlevant les dépôts de calamine, toujours noter la couleur de la partie en porcelaine de la bougie. Cette couleur indique si la bougie utilisée est bien du type approprié. Si la bougie est humide ou de couleur très sombre, il est plus prudent d'utiliser une bougie de coefficient thermique plus élevé. Une bougie normale doit apparaître de couleur brune. Si la bougie est de couleur très claire ou brillante, elle a surchauffé; changer pour un type de bougie plus froid.

La mienne ne cale pas et démarre au quart de tour même après l'hiver.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
remise en etat d'un 600 cbr annee 2000 7
jeu dans le guidon 4
problème de démarrage kle500 14
Chgt d'huile, boîte moins agréable : conséquences ? 1
Quantité d huile pour fouche 600 bandit 35