Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Probleme de démarrage sur une NTV 650 REVERE

 

Motos (Essais, achats, conseils) [Les Tréteaux] : mangastef et 14 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme de démarrage sur une NTV 650 REVERE

Prévenir les modérateurs en cas d'abus 
pin60vt
Invité
  1. Posté le 27/02/2009 à 17:35:56  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Quand j'ai voulu démarrer la moto, le démarreur n'a pas fonctioné. J'ai fait quelques recherche mais sans succès

J'ai court-circuité le relais du démarreur et alimenté le démarreur en direct. Il a fonctionné mais la moto n'a pas démarré.

A l'aide d'un ohmmètre j' ai controlé  le relais du démarreur OK, la diode d'embrayage OK.

Les voyants de point mort et de la béquille larérale s'allument.

Le coupe-circuit OK. Toutes les lumières marchent et les fusibles sont bons.
J'ai eu un truc bizarre peu avant dans la journée. Je ne sais pas si cela a un rapport. Je roulais à 5000tr/mn et quand j'ai accéléré c'est monté tout de suite à 8000tr. J'ai recommencé et cela a fait la même chose. A l'arrêt, en accélérant ok jusqu'a 5000 puis cela passait directement à 8000!!!
Merci pour votre aide......

Sujets relatif
Invité
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès bronze sujets
  1. Posté le 27/02/2009 à 18:50:57  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
allumage défaillant ?  :??:
Message édité par JOE00qr le 27/02/2009 à 18:52:29
Invité
Motos - succès bronze messages
  1. Posté le 27/02/2009 à 20:35:52  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
As tu de l'etincelle à la bougie?

Publicité

Invité
  1. Posté le 27/02/2009 à 23:48:46  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je n'ai pas regardé si j'avais de l'étincelle....le démarreur ne tourne pas

Invité
Motos - succès bronze messages
  1. Posté le 28/02/2009 à 06:45:33  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Debranche juste un anti parasite et fait un essai en pontant ton relai de demarreur ainsi on verra s'il y a de l'etincelle.

Publicité

Invité
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès bronze sujets
  1. Posté le 28/02/2009 à 08:41:27  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
ou c'est peut etre juste tes antiparasites et tes fils de bougies a changer...

Invité
  1. Posté le 28/02/2009 à 16:39:32  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Pas d'étincelles aux bougies en shuntant le relai de démarreur!!
Message cité 1 fois
Invité
Motos - succès bronze messages
  1. Posté le 28/02/2009 à 17:52:36  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
hello
Si tu as l'allumage et le demarreur qui refuse de fonctionner il y  de grandes chances que les deux soucis soient liés comme lorsque tu passes une vitesse et que ta bequille est sortie.
As tu le schema electrique si oui je suis preneur envoie le moi ?

Invité
  1. Posté le 28/02/2009 à 18:07:28  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
OK je le scanne ce soir et je te l'envoie mais encore une question comment je fais pour te l'envoyer ?

Invité
Motos - succès bronze messages
  1. Posté le 28/02/2009 à 19:41:56  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Va dans message privé tu auras mon adresse email.

Invité
  1. Posté le 28/02/2009 à 21:49:25  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
C'est envoyé

Invité
  1. Posté le 01/03/2009 à 17:49:20  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai finalement trouvé la cause de mes ennuis. C'était une fiche du circuit electrique qui s'était défaite.
Merci à vous deux

Invité
  1. Posté le 21/07/2010 à 16:46:34  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
salut je serai interessé par le shéma électrique du ntv pourrai tu me l'envoyer MERCI
Message cité 3 fois
Publicité

Full Hybrid
  1. config
pierregdlj
Coupe bronze Motos Motos - succès or nombre de vues Motos - succès bronze sujets
  1. Posté le 22/07/2010 à 08:42:31  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

jjb43up a écrit :
salut je serai interessé par le shéma électrique du ntv pourrai tu me l'envoyer MERCI
Afficher plus
Afficher moins


Je dois l'avoir dans ma RMT, je regarde ça et je te tiens au courant.  :jap:

Message cité 1 fois

---------------
Toyota Prius II 2005 Linea Sol Pack : 179000km | Lexus RX400h PP 2007 : 192000km | Renault R4 GTL Clan 1988 : 113000km
Peugeot 102M - 1967 - 20420km + Motoconfort AU42S - 1968
Honda CB400N - 1979 - 85470km + Yamaha RDX 125 - 1976 - 31000km
Full Hybrid
  1. config
pierregdlj
Coupe bronze Motos Motos - succès or nombre de vues Motos - succès bronze sujets
  1. Posté le 22/07/2010 à 18:30:38  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

jjb43up a écrit :
salut je serai interessé par le shéma électrique du ntv pourrai tu me l'envoyer MERCI
Afficher plus
Afficher moins


.


---------------
Toyota Prius II 2005 Linea Sol Pack : 179000km | Lexus RX400h PP 2007 : 192000km | Renault R4 GTL Clan 1988 : 113000km
Peugeot 102M - 1967 - 20420km + Motoconfort AU42S - 1968
Honda CB400N - 1979 - 85470km + Yamaha RDX 125 - 1976 - 31000km
Full Hybrid
  1. config
pierregdlj
Coupe bronze Motos Motos - succès or nombre de vues Motos - succès bronze sujets
  1. Posté le 22/07/2010 à 18:31:05  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

jjb43up a écrit :
salut je serai interessé par le shéma électrique du ntv pourrai tu me l'envoyer MERCI
Afficher plus
Afficher moins


Citation :

De quelle année est ta moto ?  J'ai 3 schémas différents :

- Modèles J et K (1988 et 1989)
- Modèle M (1990 à 1992)
- Modèle P (à partir de 1993)


EDIT : P*tain de correktueuru de merdduu ! :q
Message édité par pierregdlj le 22/07/2010 à 18:31:40

---------------
Toyota Prius II 2005 Linea Sol Pack : 179000km | Lexus RX400h PP 2007 : 192000km | Renault R4 GTL Clan 1988 : 113000km
Peugeot 102M - 1967 - 20420km + Motoconfort AU42S - 1968
Honda CB400N - 1979 - 85470km + Yamaha RDX 125 - 1976 - 31000km
mangion
  1. Posté le 21/03/2019 à 21:18:39  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

pin60vt a écrit :

Pas d'étincelles aux bougies en shuntant le relai de démarreur!!
Afficher plus
Afficher moins


Bonjour pourrait tu me dire que cosse était débrancher merci

mangion
  1. Posté le 21/03/2019 à 21:20:48  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

pierregdlj a écrit :

Je dois l'avoir dans ma RMT, je regarde ça et je te tiens au courant. :jap:
Afficher plus
Afficher moins


Bonjour je serai intéressé aussi pour le chema electrique si possible

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Montage fourche r1 2002 sur r6 2000 0
Horloge bandit 1
Problèmes sur clignotant FZ6 4
montesa cota 348 7
achat produit 3