Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Clignotant a led qui fonctionne pas

 

Mécanique moto [Polish & Cambouis] : Magna2a et 57 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Clignotant a led qui fonctionne pas

Prévenir les modérateurs en cas d'abus 
enzo56
  1. Posté le 08/12/2018 à 20:03:14  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir, je viens de monter 2 clignotants a led sans resistance et sans changer la centrale de clignotants, j'ai laissé les deux clignotants d'origine à l'avant et monter les deux à l'arrière, je les essaye ils marchent niquel puis je monte les deux a led a l'avant et la tous les clignotants clignotent en même temps.
Que faut t'il que je fasse pour qu'ils marchent normalement merci
Bonne soirée

Sujets relatif
fabrice-lyon
Motos - succès bronze messages
  1. Posté le 09/12/2018 à 14:39:49  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Moto ? année ?

Si vous allumez les cligno d'un seul côté, les quatre cligno fonctionnent ?!?

  1. config
scourz06
Motos - succès bronze messages
  1. Posté le 16/12/2018 à 17:40:06  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir Enzo 56,

Suivant l'année et le modèle de la moto, il est possible de déterminer approximativement la conception et ou la technologie utilisée pour la centrale clignotante.
Elle n'est pas obligatoirement compatible avec un système à LED.
Les résistances et ou impédances des circuits sont importantes.
Système à bilames? Système à circuit RC? Système purement électronique?

Comme l'indiquait Fabrice de Lyon:

Moto ? année ?
Bonne continuation.
Scourz06

Publicité

bougti
  1. Posté le 20/01/2019 à 17:26:35  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Normalement, la centrale (électronique) est prévu pour.
Cela doit donc fonctionner et sans résistance additionnel.

Comme la tension d'alimentationon des LEDs est (très) basse, il est fort possible que tu es un problème de masse : elle est donc à vérifier. (masse centrale électronique et masse des LEDs.)
Message cité 1 fois
bougti
  1. Posté le 22/01/2019 à 16:40:02  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

bougti a écrit :

Normalement, la centrale (électronique) est prévu pour.
Cela doit donc fonctionner et sans résistance additionnel.

Comme la tension d'alimentationon des LEDs est (très) basse, il est fort possible que tu es un problème de masse : elle est donc à vérifier. (masse centrale électronique et masse des LEDs.)
Afficher plus
Afficher moins

omme la tension d'alimentationon des LEDs est (très) basse, il est fort possible que tu es un problème de masse : elle est donc à vérifier. (masse centrale électronique et masse des LEDs.)



9Apps Lucky Patcher VidMate

  1. config
scourz06
Motos - succès bronze messages
  1. Posté le 27/01/2019 à 22:26:08  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir à Tous,
La solution est ci-dessous, je vous souhaite une bonne exploitation de cette information.


Bonne continuation.Scourz06cligno LEDVoir l'image en grand0 vote

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Compte tour acewell instable 1
voyant abs 0
Traqueur pour sa bécane 6
X11 MANUEL 0
Probleme zx6r 2014 KTRC 1