Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Cablage audio de ma 106

 

Il y a 18 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Cablage audio de ma 106

Prévenir les modérateurs en cas d'abus 
Sho50xl
Invité
  1. Posté le 07/12/2003 à 21:23:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir pourriez vous me dire les borchages et les couleurs des connectics sur la partie autoradio de ma 106 de 1997 car mes cablages sont coupés par le vendeur et du coup je ne connais pas les emplacement. Merci pour vos reponses.

Sujets relatif
Invité
  1. Posté le 07/12/2003 à 21:36:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Aidez moi svp , l'auto radio n'attend plus qu'a etre branché.

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 07/12/2003 à 21:38:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si t'arrive à trouver un multimetre tu peux facilement retrouver chaque fils va où

Publicité

Invité
  1. Posté le 07/12/2003 à 21:44:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je n'ai pas de multimetre. Je ne connais rien a electricité et en cable non plus.

Invité
  1. Posté le 07/12/2003 à 21:46:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
en clair je ne connais rien du tout. En fait j'ai juste 4 cables qui trainent et je ne sais pas ou ils vont. Si ca peux vous aider, j'ai le cable rose, orange, gris, et jaune qui trainent.

Publicité

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 07/12/2003 à 22:00:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
T'as pas une notice avec ta voiture?

Invité
  1. Posté le 07/12/2003 à 23:53:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
malheusement non.

Invité
  1. Posté le 07/12/2003 à 23:59:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Je veux bien t'aider mais faut repondre a:
Il te reste quoi alors? ce sont les cables des HP qui sont coupés? et ceux de l'alim? tu as dejà les hp dans les portières? combien de HP?

Invité
  1. Posté le 08/12/2003 à 00:02:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
c'est le cable d'alim qui est coupé. J'ai 4h mais bon ca ne concerne pas cela puisque le connecteur HP est impect.

Invité
  1. Posté le 08/12/2003 à 00:04:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors donc les cables coupés du connecteur d'alim sont de couleurs rose, jaune, gris, orange. Tout ce que je voudrais savoir c'est quels sont leurs role. J'ai acheté un autoradio JVC mais les cables d'alim ne sont pas de meme couleurs d'ou le probleme.

Invité
  1. Posté le 08/12/2003 à 00:07:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
si seulement les cables ne sont pas separés de leur connecteur, ca serait deja plus simple puisqu'il suffit de brancher directement sur l'autoradio mais la ...faut faire des raccordements mais comme je ne sais pas ou les relier...help svp

Invité
  1. Posté le 08/12/2003 à 00:11:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Shon a écrit a écrit :


Alors donc les cables coupés du connecteur d'alim sont de couleurs rose, jaune, gris, orange. Tout ce que je voudrais savoir c'est quels sont leurs role. J'ai acheté un autoradio JVC mais les cables d'alim ne sont pas de meme couleurs d'ou le probleme.





Mais si les cables ont été coupés tu as acheté un adaptateur a mettre sur ces cables d'alim non? et il y a une notice fournie avec cet adaptateur normalement, qui indique les correspondances de couleurs.

Sinon dans ces 4 cables tu as normalement un cable de permanent, un 12V, un négatif et un pour l'antenne telescopique je crois.
Sur le cable de permanent il y a peut-etre un boitier contenant un petit circuit avec un fusible dans le boitier, en tout cas c'était comme ca sur ma volvo, j'ai pas fait gaffe sur ma 106 :L

Pour les autres cables je ne sais pas, désolé, c'aurait été un probleme de HP j'aurais su mais là :non: :bah: et je ne veux pas te dire de betises; au pire fait des essais de branchements avec des dominos, en laissant pas trop longtemps branché :bah:

Message édité par Vin59vh le 08/12/2003 à 00:12:38
Invité
  1. Posté le 08/12/2003 à 00:19:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu ne pourrais pas regarder sur tes branchements pour voir? enfin si c'est possible car je comprend que c'est fastidieux de demonter l'autoradio. Si tu peux demonter y a j uste a me dire les couleurs des fils de gauche a droite sur les 2 lignes.

Publicité

Invité
  1. Posté le 08/12/2003 à 00:20:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
le cable avec connecteur est fournit mais les couleurs des cables ne sont pas les memes c'est ca le probleme.

Invité
  1. Posté le 08/12/2003 à 00:21:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Shon a écrit a écrit :


Tu ne pourrais pas regarder sur tes branchements pour voir? enfin si c'est possible car je comprend que c'est fastidieux de demonter l'autoradio. Si tu peux demonter y a j uste a me dire les couleurs des fils de gauche a droite sur les 2 lignes.





Je verrais surement demain, car là je suis pas motivé pour me jeter dans le froid en pyjama :lol: , donc peut-etre demain soir comme mon père par avec demain toute la journée :L
Donc demain soir a moins que quelqu'un te donne la solution avant ;)

Message édité par Vin59vh le 08/12/2003 à 00:24:40
Invité
  1. Posté le 08/12/2003 à 00:21:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
et la notice d'intallation est très sommaire. Elle ne dit pas les correspondances mais seulement les roles ceux presents.

Invité
  1. Posté le 08/12/2003 à 00:24:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok merci c'est sympa. Donc je repete les cables sont de couleurs rose, jaune, gris et orange. Normalement c'est pour le ACC 12v, memory backup 12v, masse et l'eclairage. Mais quel cable va sur quelle fonction...alors la...

Invité
  1. Posté le 08/12/2003 à 00:25:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Shon a écrit a écrit :


ok merci c'est sympa. Donc je repete les cables sont de couleurs rose, jaune, gris et orange. Normalement c'est pour le ACC 12v, memory backup 12v, masse et l'eclairage. Mais quel cable va sur quelle fonction...alors la...




C'est noté ;) je te dirais tout ca dès que possible :)

Invité
  1. Posté le 08/12/2003 à 00:32:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
et sur le cable fournit avec le JVC, y a 6 cables sur le connecteur d'alim. ALors sur 2 lignes (1)noir pour la masse, orange pour l'eclairage, jaune pour le memory backup, rouge pour le ACC 12v. Y a deux autres cables(2) mais je pense que cela ne me concerne pas. C'est le cable marron pour le cellulaire, et bleu pour l'antenne automatique. Je pense que l'alignement des cables sur un connecteur est universel. Donc ca serait cool de me dire les disposition des cables de la ligne (1) et (2). Normalement une des deux lignes a moins de cables c'est la ligne (2). Je me base par rapport a ca. Merci de ton aide bien precieux.

Invité
  1. Posté le 08/12/2003 à 00:34:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon @+ et encore merci vais me coucher.

Invité
  1. Posté le 08/12/2003 à 19:17:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
re en attendant quelqu'un a une idée?

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 08/12/2003 à 19:26:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Shon a écrit a écrit :


re en attendant quelqu'un a une idée?




Tu vas dans une grande surface et tu regarde si il y a le schéma electrique de l'installation d'un auto-radio dans la notice technique de la 106.

Invité
  1. Posté le 08/12/2003 à 19:34:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ben justement y a tout sauf sur l'autoradio ! c'est vraiment desesperant mon probleme. Ils ont pas pensé a ca...

Invité
  1. Posté le 08/12/2003 à 19:36:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ILs m'enervent peugeot ! ils ne peuvent pas faire comme les autres ! J'etais a cora cet apres midi et j'ai vu les connecteurs sur les rayons et ils sont tous comme celui fournit avec mon JVC (rn couleurs evidement)

Invité
  1. Posté le 08/12/2003 à 20:01:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
a l'aide aux possedeurs d'une 106.

Invité
  1. Posté le 08/12/2003 à 20:02:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Shon a écrit a écrit :


ILs m'enervent peugeot ! ils ne peuvent pas faire comme les autres ! J'etais a cora cet apres midi et j'ai vu les connecteurs sur les rayons et ils sont tous comme celui fournit avec mon JVC (rn couleurs evidement)





Bon je viens de regarder chez moi et les connecteurs sont spéciaux, je sais pas si tu as les même, ils sont tout petits et il y a des caches a l'arrière qui empèchent de voir où vont les fils... Si tu as le même type de branchement de vais déclipser ces caches, mais je prefère que tu me confirme comment sont les tien... car sur mon autoradio ce n'est pas une prise standard ISO, c'est celle qui correspond eaxctement au branchement peugeot :L ... J'avais jamais vu ca.
Les tiens, sont-ils assez petits et directement branchés sur l'autoradio?

Invité
  1. Posté le 08/12/2003 à 20:07:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
heu y a bien un cache pour le connecteur ca c sur puisque je l'ai enlevé. Mais bon c'est des connecteurs iso quoi avec 8 broches. Le connecteur pour l'alim a un cran sur le coté pour caler le connecteur et celui des HP le cran est au milieu. C'est pour diférencier ces deux connecteurs.

Invité
  1. Posté le 08/12/2003 à 20:08:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
y a pas un magasin qui vend les accessoires des voitures pour que je te montre le cable?

Invité
  1. Posté le 08/12/2003 à 20:10:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Shon a écrit a écrit :


heu y a bien un cache pour le connecteur ca c sur puisque je l'ai enlevé. Mais bon c'est des connecteurs iso quoi avec 8 broches. Le connecteur pour l'alim a un cran sur le coté pour caler le connecteur et celui des HP le cran est au milieu. C'est pour diférencier ces deux connecteurs.





Ben je crois que j'ai un branchement différent encore :L tes connecteur font environ 3-4 cm de long les niens doivent faire dans les 1.5-2 cm, donc c'est pas pareil :non: mais je vais quand même voir, et peut-etre que tu pourras en déduire quels fils brancher ;)
J'y vais :) je reviens dans quelques minutes

Invité
  1. Posté le 08/12/2003 à 20:10:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Shon a écrit a écrit :


y a pas un magasin qui vend les accessoires des voitures pour que je te montre le cable?




je sais pas :L

Invité
  1. Posté le 08/12/2003 à 20:13:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
apres une mesure precise de la longeur du connecteur, il fait 2.5 cm et la largeur par connecteur est de 1 cm

Invité
  1. Posté le 08/12/2003 à 20:13:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
en hauteur ca fait 2.2cm

Invité
  1. Posté le 08/12/2003 à 20:21:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
OK ca semble etre le même, moment je te fais un dessin de ce que j'ai relevé ;) pour que ce soit vraiment clair :)

Invité
  1. Posté le 08/12/2003 à 20:23:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok merci c'est sympa surtout dans le froid et tout. C'est tres courageux de ta part.

Invité
  1. Posté le 08/12/2003 à 20:33:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon chez moi le fil jaune est assez épais et avec des bagues vertes (peintes), le fil gris semble gris-bleu (l'éclairage de la 106 n'est pas formidable :D ) et était aussi assez épais, le fil orange semblait légèrement brun mais c'est peut-etre aussi du a l'eclairage :L et était fin, et le rose était bien rose(ouf) et assez fin(comme l'orange).
Je précise que c'est la vue arrière, donc dans le sens vers lequel les fils vont...
En espérant que ca fonctionne, je garantie rien et je ne suis aucunement responsable en cas de probleme... évidement :D ...

vince84_10​70911742_c​onnecteurv​uearr
Message édité par Vin59vh le 08/12/2003 à 20:34:10
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
406 chargeur CLARION ... 4
Enceintes & Autoradio A Vendre 7
Bonne affaire sur enceintes JBL et O² ?? Dites moi ! 1
Faisceau pioneer deh-5100 1
Où acheter un sub d'occasion ou pas cher ?? 3