Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Pb branchement adaptateur com. au volant clio 2

 

Il y a 19 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Pb branchement adaptateur com. au volant clio 2

Prévenir les modérateurs en cas d'abus 
mur22fq
Invité
  1. Posté le 29/08/2004 à 16:03:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous

Je veux changer mon autoradio d'origine.
J'ai une CLIO 2 1,9 D (07/2000) , un auto radio JVC KDG 401 et un adaptateur pour commande au volant  JVC KS-RC107 . Pas d'affichage déporté.
J'ai pu brancher l'auto radio sans problème (fiche iso) mais j'ai un problème pour finir le branchement de la commande au volant.

Ils proposent un fil rouge à brancher borne 15 (allumage) ?????  
Mais c'est où cette borne 15 ? Je n'ai pas de schéma.
Et sans cela la commande ne fonctionne pas bien sûr.   :(
Est-ce que quelqu'un a déjà utilisé ces composants et réussi  à faire fonctionner le matériel?
Pouvez vous m'aider , svp.

Sujets relatif
Invité
Technique - succès bronze sujets
  1. Posté le 30/08/2004 à 00:35:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

murmu a écrit a écrit :


Bonjour à tous

Je veux changer mon autoradio d'origine.
J'ai une CLIO 2 1,9 D (07/2000) , un auto radio JVC KDG 401 et un adaptateur pour commande au volant  JVC KS-RC107 . Pas d'affichage déporté.
J'ai pu brancher l'auto radio sans problème (fiche iso) mais j'ai un problème pour finir le branchement de la commande au volant.

Ils proposent un fil rouge à brancher borne 15 (allumage) ?????  
Mais c'est où cette borne 15 ? Je n'ai pas de schéma.
Et sans cela la commande ne fonctionne pas bien sûr.   :(
Est-ce que quelqu'un a déjà utilisé ces composants et réussi  à faire fonctionner le matériel?
Pouvez vous m'aider , svp.





Salut

C'est assez facile en fait, il faut respecter les codes coleur.

J'ai un adaptateur sur mon Scénic (affichage + commande) et le fils "d'alim" de l'adaptateur est bleu, donc branché sur la prise ampli (fils bleu).

Pour le modèle qu'on m'avait vendu juste avant (qui n'était pas le bon) il étiat rouge, et donc à brancher sur le "+" du poste. (le symbole de la clé de contact sur le schéma de montage m'a mis la puce à l'oreille)

Voilou :)

Invité
  1. Posté le 16/04/2007 à 23:52:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
quelqu'un aurait-il déjà démonté l'interface ks-rc107 pour voir comment été fait le circuit
?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Par quoi remplacer mes enceintes d'origine 206? 4
Code autoradio 405 TD STYLE 1995 1
Problème Pioneer DEH-P80MP 2
Autoradio Philips "551" de 1989 0
PB auto radio (fusible cramé...) 2