Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[Autoradio Audi] Probleme de code

 

Mécanique / Électronique : juetly83
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[Autoradio Audi] Probleme de code

Prévenir les modérateurs en cas d'abus 
red52vq
Invité
  1. Posté le 09/11/2004 à 14:42:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut tout le monde?
Voila mon souci , je viens de me faire piquer mon poste mp3 dans mon audi a3 et maintenant je suis obligé de remettre le poste d'origine k7 . Le probleme est que lorsque je le branche il ya ecrit "SAFE" et pas moyen de l'enlever ! J'ai un code pour le poste mais je ne connais opas les manips a faire ! Si quelq'un pourait m'aider sa serait cool !
Merci

Sujets relatif
Invité
  1. Posté le 23/06/2013 à 00:13:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bjr j'ai exactement le même problème (safe et rien d'autre...) si qqun sait quoi faire je le remercie d'avance de me donner le tuyau ! Bonne route à tous !

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Question sur Alpine CTA-1505R 11
Entrée AUX sur Radio 10 CD Mercedes ? 1
Comment se demonte un auto-radio blaupunkt ?? 3
Chargeur 6 cd fronal - Espace 3 defecteux 1
Problème saturation de basses...pb de poste ou de HP? 18