Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Mécanique / Électronique : ced-46 et 72 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Tutoriel

[Tutoriel ??] Brancher son autoradio, les bases

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 09/01/2013 à 12:15:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
bon finalement j'ai plus le "problème" de l'autoradio qui s'allume quand j'enlève le contact... par contre qq1 serait il pourquoi j'ai ce "2eme" 12V sans contact ?? oO et nous confirmer que nous modèle n'ont pas de 12V contact directement à disposition pour l'autoradio ?
merci

Sujets relatif
Invité
  1. Posté le 13/01/2013 à 23:17:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j ai une punto 2 aussi et aujourd hui j ai testée la fiche iso de la voiture et il na pas de 12 volt contact il a deux 12 volt continue

Invité
  1. Posté le 13/01/2013 à 23:20:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
moi je vais me repiquer sur le 12 volt de l allume cigare comme luit il est en 12 volt contac ( bizarre ces italien mètre le contact sur l allume cigare et pas sur l iso du poste qui se trouve 50 cm plus haut ) :-)

Publicité

Profil : Membre
  1. config
gacko
Technique - succès bronze sujets
  1. Posté le 24/03/2013 à 09:33:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci kazaam pour le tuyau des fils +CONT +ACC à brancher sur le 12V permanent quand on a pas de fils "après contact".
Super tuto de base qui évitera quelques milliers de questions  :)


---------------
Berlingo 2.0 HDi 5 places de 2001 274 000 km, un véhicule génial !
Invité
  1. Posté le 04/04/2013 à 19:27:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous, je viens d'acheter une C3 de 2009 commerciale, qui ne possède pas l'auto radio de série. j'ai cependant les HPs et j'aimerais juste savoir quel compartiment de mon tableau de bord je dois démonter pour y encastrer mon autoradio et atteindre les branchements (il y a deux compartiments) ?
Merci d'avance a tous.

Publicité

Invité
  1. Posté le 04/04/2013 à 19:29:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et je voudrais également savoir si quelqu'un peut m'aider, comment je fais pour démonter mon tableau de bord sachant que les deux compartiments disponibles sont en plastiques et n'ont pas de trous au fond. Et tout ceci sans exploser mon tableau de bord de facon a ce que ce soit propre et net.

UnLucky cowboy
Profil : As du volant
  1. config
poor_cowboy_33
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 04/04/2013 à 21:26:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
essaye ici ya plus de monde qui pourra te répondre
Son / Multimédia


---------------
http://forum-auto.caradisiac.c [...] deration=0
Invité
  1. Posté le 20/04/2013 à 12:09:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Va voir la dessus ya de bon tuto de montage avec plein d'explication et tu pe poser tes question a des pro.
http://www.youtube.com/user/la​etizia2b47

Invité
  1. Posté le 22/04/2013 à 15:40:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut, a tous
je viens d'acheter une autoradio et je voudrais la brancher:

dans la boite, j'ai des câbles relier a un boitier en plastique (désoler de pas donner plus de précision je ne connais pas les termes)

on m'a dit de relier les fils (qui sont d'origine et qui sorte du tableau de bord) avec des sucres est-ce bon?

UnLucky cowboy
Profil : As du volant
  1. config
poor_cowboy_33
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 22/04/2013 à 15:48:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'ai rien compri :/


---------------
http://forum-auto.caradisiac.c [...] deration=0
Invité
  1. Posté le 13/06/2013 à 12:54:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
slt envoi des photo car effectivement c'est pe comprenable et ne coupe aucun fils.

Profil : Nouveau membre
louis286
  1. Posté le 19/02/2017 à 13:09:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Voilà je viens parce que j'ai un soucis avec mon poste de radio je n'arrive pas à le brancher.
J'ai une 406 de 98 et aucun de mes fils correspond avec mon nouvel iso, j'ai beau assembler couleur par couleur du mieux que je peux je n'y arrive pas.
Sur la voiture j'ai :
4 violet
4 gris
1 rouge
1 blanc
1 beige
1 gros violet
1 petit gris
1 jaune
1 marron
2 orange

Je suis perdu... ^^
Merci de ton aide :bounce:

Invité
  1. Posté le 05/03/2018 à 20:54:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous

J'ai un problème pour brancher un poste. Je n'arrive pas à savoir à quoi correspond les couleurs des fils de mon faisceau d'origine de la' Ford Fiesta 2004. J'ai acheté un poste et au moment de le brancher impossible de savoir quel couleur va avec quel couleur.

Ps : en démontant mon poste d'origine j'ai trouvé les câbles attaché avec des dominos donc l'achat d'un adaptateur iso ne m'avance pas

Merciiiiii

Publicité

Profil : Nouveau membre
loic7
  1. Posté le 29/09/2018 à 13:01:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
url
Sa devrais t'aider a t'y retrouver en même temps vire les domino et met des cosses à la place ( juste un conseil ) :ange:

Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
installer autoradio et HP sur Fiesta 2006 35
CHANGER LES HP AVANT D UNE FORD FIESTA DE 98 2
Changez les HP sur une Opel Astra 5p de 1999 4
probleme de branchement autoradio 38
probleme de son :( 12