Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

problème d'éclairage autoradio vw

 

Range76, serge2_5 Mécanique / Électronique : xeum2, Azerty&0987 Équipement : duoxen
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème d'éclairage autoradio vw

Prévenir les modérateurs en cas d'abus 
Eki48fp
Invité
eki48fp
  1. Posté le 05/07/2006 à 17:16:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai mon autoradio cd vw qui fonctionne normalement, mais j'ai un problème d'éclairage :??:

Je précise que ce sont les boutons :"select" et "eject", où il n'y a plus d'éclairage.

Que dois-je faire ? Y-a-t-il des ampoules spécifique ?

Es-que je dois démonter mon autoradio ?

Merci de vos réponses  :jap:

Sujets relatif
Invité
eki48fp
  1. Posté le 07/07/2006 à 17:06:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai résolu le problème en allant chez vw, donc, si comme moi vous avez eu à la place du lecteur cd d'origine

un emplacement libre (je ne sais pas comment s'appelle l'objet), juste en haut du lecteur cassette beta,

Donc pour ce qui veulent faire installer l'autoradio d'origine,

faite attention à bien vérifier si vous avez des faisceaux, cables, d'apres ce que m'a expliquer le mécano, c'est la

raison pour laquelle je n'est pas d'éclairage au niveau du lecteur cd,

(mais ça n'empeche pas son fonctionnement)

Derniere chose, c'est impossible à installer, et ça ne se vend pas. (toujours d'apres le mécano)

Voila. :D

Invité
opi39lh
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 08/07/2006 à 04:38:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu a donc rajouté un lecteur CD, et tu n'a pas branché l'alimentation pour l'éclairage.

Lorsque j'avais installé un lecteur CD, j'ai pris un testeur pour récuperer le + venant de la fiche du poste puis la masse que j'ai rebrancher sur le lecteur CD.

Pour trouver le + éclairage, j'allumais et éteignais mes feux jusqu'a trouvé le fil qui alimentais ou pas en meme temps.
J'ai refait un branchement, n'ayant pas non plus la fiche d'origine, avec 2 cosses pour haut parleur.

Message cité 1 fois
Publicité

Invité
nts21dc
Technique - succès bronze nombre de vues
  1. Posté le 17/10/2006 à 10:53:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai le même problème avec mon lecteur cd VW sur le post BETA de ma POLO, avez vous une solution svp?
Message cité 1 fois
Invité
opi39lh
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/10/2006 à 11:16:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

nts21dc a écrit :
J'ai le même problème avec mon lecteur cd VW sur le post BETA de ma POLO, avez vous une solution svp?
Afficher plus
Afficher moins



J'ai donner la solution sur la ligne au dessus de ta question. :o

Publicité

Invité
nts21dc
Technique - succès bronze nombre de vues
  1. Posté le 17/10/2006 à 11:41:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

opi39lh a écrit :
Tu a donc rajouté un lecteur CD, et tu n'a pas branché l'alimentation pour l'éclairage  ???

Lorsque j'avais installé un lecteur CD, j'ai pris un testeur pour récuperer le + venant de la fiche du poste puis la masse que j'ai rebrancher sur le lecteur CD.

Pour trouver le + éclairage, j'allumais et éteignais mes feux jusqu'a trouvé le fil qui alimentais ou pas en meme temps.
J'ai refait un branchement, n'ayant pas non plus la fiche d'origine, avec 2 cosses pour haut parleur.
Afficher plus
Afficher moins


Il y a qu'un seul câble qui sort du cd, alors je ne vois pas comment as tu fait pour brancher l'alimentation de l'éclairage? ça se passe sur le bêta ou le cd?

Invité
opi39lh
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/10/2006 à 11:51:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu as 2 petites "pin" sur ton chargeur qui attende que tu branche une fiche que tu ne possède pas sur ton vehicule.

Il te faut donc reprendre le + éclairage venant de ton autoradio et une masse pour faire fonctionner son éclairage.

Invité
nts21dc
Technique - succès bronze nombre de vues
  1. Posté le 17/10/2006 à 12:43:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Message cité 1 fois
Invité
opi39lh
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/10/2006 à 12:57:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 




Ca c'est le Q de l'autoradio.
Avec un testeur, tu recherche le + qui fonctionne avec l'éclairage de ta Polo, que tu relis au chargeur avec une masse.
Suis-je clair ?

Message cité 1 fois
Invité
nts21dc
Technique - succès bronze nombre de vues
  1. Posté le 17/10/2006 à 14:03:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

opi39lh a écrit :
Ca c'est le Q de l'autoradio.
Avec un testeur, tu recherche le + qui fonctionne avec l'éclairage de ta Polo, que tu relis au chargeur avec une masse.
Suis-je clair ?
Afficher plus
Afficher moins


Pour le testeur j'avais déjà bien compris et fait et ce bien avant poster sur ce topic, ma question si tu veux c'est sur le cd même car tu disais "branché l'alimentation pour l'éclairage"  et je demandais vers quel 2 pins du cd (2eme tof non?) et comment par quel câble vu que c'est du proprio en +.

http://img153.imageshack.us/im​g153/9382/do2pm6.th.jpg http://img153.imageshack.us/im​g153/733/do3wm2.th.jpg

Invité
opi39lh
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/10/2006 à 14:17:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Celle de droite, mais sur ta photo, je ne vois pas les 2 "pin".

Lequel des 2 est le +, je sais plus, j'avais branché au hasard, et ca fonctionnais très bien en schintant.
Depuis j'ai monté un GPS-MFD.
Message cité 1 fois
Invité
nts21dc
Technique - succès bronze nombre de vues
  1. Posté le 17/10/2006 à 14:43:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sisi il y a bien les deux pins sur celle de droite.

Donc visiblement il me faut le câble, y a pas photo.

Sinon sur celle de gauche il sert a quoi tu sais? J'ai trouvé ça mais en allemand  :/

http://www.michaelneuhaus.de/g [...] r.htm#beta
Message cité 1 fois
Invité
opi39lh
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/10/2006 à 14:49:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pourquoi tu a besoin d'un cable, tu schinte le + eclairage et la masse du poste vers le chargeur avec 2 fils de 15 cm environ vers le chargeur que tu connect par des cosses d'enceintes et le tour est joué ! :bah:
Message cité 1 fois
Publicité

Invité
nts21dc
Technique - succès bronze nombre de vues
  1. Posté le 17/10/2006 à 15:20:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

opi39lh a écrit :
Pourquoi tu a besoin d'un cable, tu schinte le + eclairage et la masse du poste vers le chargeur avec 2 fils de 15 cm environ vers le chargeur que tu connect par des cosses d'enceintes et le tour est joué ! :bah:
Afficher plus
Afficher moins


Le câble d'origine par ce qu'il y a peut être un risque de le bricoler sans pouvoir identifier le + du cd même, non  :??:

opi39lh a écrit :
Celle de droite, mais sur ta photo, je ne vois pas les 2 "pin".

Lequel des 2 est le +, je sais plus, j'avais branché au hasard, et ca fonctionnais très bien en schintant.
Depuis j'ai monté un GPS-MFD.
Afficher plus
Afficher moins

Message édité par nts21dc le 17/10/2006 à 15:29:33
Invité
opi39lh
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/10/2006 à 15:26:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Peut-être, la fois ou j'avais installé le miens, je ne m'étais pas posé la question, j'ai branché et tout marchais. :bah:

Invité
nts21dc
Technique - succès bronze nombre de vues
  1. Posté le 17/10/2006 à 15:46:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Heu 120roros ça me fait réfléchir en tout cas, merci qmm  [:biquet12:5]

Invité
nts21dc
Technique - succès bronze nombre de vues
  1. Posté le 18/10/2006 à 16:02:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je viens de tenter le coup mais grillage systematique du fusible 5a  :/

Invité
opi39lh
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 18/10/2006 à 21:16:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

nts21dc a écrit :
Sisi il y a bien les deux pins sur celle de droite.

Donc visiblement il me faut le câble, y a pas photo.

Sinon sur celle de gauche il sert a quoi tu sais? J'ai trouvé ça mais en allemand  :/  

http://www.michaelneuhaus.de/g [...] r.htm#beta
Afficher plus
Afficher moins




Il n'y a pas de cable, puisqu'il ne viens pas de l'autoradio mais de la voiture quand il y a un chargeur d'origine il me semble.
 
Mon bidouillage avait fonctionné du 1er coup, je me rappel même que je l'avais mal fixé, qu'il s'était débranché, ne me rappelant plus des couleurs, j'ai rebranché au hasard, et ca marchais nikel !
 
Question con, t'es sur de ton + et de ta masse ?
 
T'as pris quoi comme fil + et masse du poste en couleur ?

Message cité 1 fois
Invité
nts21dc
Technique - succès bronze nombre de vues
  1. Posté le 19/10/2006 à 11:08:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

opi39lh a écrit :
Il n'y a pas de cable, puisqu'il ne viens pas de l'autoradio mais de la voiture quand il y a un chargeur d'origine il me semble.
 
Mon bidouillage avait fonctionné du 1er coup, je me rappel même que je l'avais mal fixé, qu'il s'était débranché, ne me rappelant plus des couleurs, j'ai rebranché au hasard, et ca marchais nikel !
 
Question con, t'es sur de ton + et de ta masse ?
 
T'as pris quoi comme fil + et masse du poste en couleur ?
Afficher plus
Afficher moins


Au bout de 3 fusibles grillés & une lampe + 3 heures de recherche sur le net sans succès, je viens de trouver le + et - du lecteur CD tout seul du coup, alors c'est comme ceci...

http://img92.imageshack.us/img​92/6551/img00781bn6.th.jpg

Au passage la masse chez VW c'est toujours de couleur marron. :jap:

Merci opium-4 de ton soutien, c'est trop cool l'entraide comme ça.    ;)

Message cité 1 fois
Invité
opi39lh
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 19/10/2006 à 12:31:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

nts21dc a écrit :
Au bout de 3 fusibles grillés & une lampe + 3 heures de recherche sur le net sans succès, je viens de trouver le + et - du lecteur CD tout seul du coup, alors c'est comme ceci...

http://img92.imageshack.us/img92/6551/img00781bn6.th.jpg

Au passage la masse chez VW c'est toujours de couleur marron.  :jap:  

Merci opium-4 de ton soutien, c'est trop cool l'entraide comme ça.  ;)
Afficher plus
Afficher moins




Tu n'aurai jamais du griller 3 fusibles, si ca marchai pas le + à gauche, c'est qu'il est à droite. :bah:
 
Tu t'etais donc trompé de couleur de fil ? Enfin bref, ca marche, c'est cool pour toi.
 
Ca fera 190.90€ HT, à régler sous 30 jours via Paypal Cristalroc@msn.com .  [:fufu el bandit:6]
 

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Corolla et autoradio 14
autoradio sur 405 srd 1
branchement ALPINE CDE-9802RB 2
kd-g722 avec ipod 0
antenne électrique astra 2