Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

autoradio qui chauffe

 

Il y a 25 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

autoradio qui chauffe

Prévenir les modérateurs en cas d'abus 
naw49qe
Invité
naw49qe
  1. Posté le 16/07/2006 à 22:06:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour a tous je suit nouveau et j'aurai une petite question voila j'ai un autoradio que j'ai depui un petit momant ces un  Sony CD/MP3 CDX-R3350 il marcher bien jusqua présent,  je les remonter hier sur une autre voiture il s'alume le son marche et tous mais et il chauffe mais quan je dit il chauffe ces hallucinants j'amais il ma fais ca donc je préfaire demander a des personne plus compétente que moi, peux être que je me suit tromper dans les branchement pourtent j'ai verifier 2 fois mais j'y comprent rien merci a vous tous de vos reponsse ou question n'ésiter pas merci

Sujets relatif
Profil : Pilote semi-pro
kazaam
Technique - succès argent nombre de vues Technique - succès argent messages
  1. Posté le 16/07/2006 à 22:45:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Hello
J'ai un 5500, quand il vient de tourner je prefere pas le toucher non plus, je me suis fait avoir au montage alors que j'etais en hiver, laors de nos jours ca doit bien chauffer aussi

a+

Invité
naw49qe
  1. Posté le 16/07/2006 à 22:52:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci mais tu veux dire que ces normal alors mais  il chauffer pas autent avent

Publicité

Profil : Pilote semi-pro
kazaam
Technique - succès argent nombre de vues Technique - succès argent messages
  1. Posté le 16/07/2006 à 23:00:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
faut voir ou est ce qu'il chauffe aussi

Invité
naw49qe
  1. Posté le 16/07/2006 à 23:15:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ces a l'arriere du poste il y a une plaque et elle et brullente.












Publicité

Invité
nar91se
Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 17/07/2006 à 07:21:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ah tu démontes ton poste tous les jours toi pour voir si la plaque arrière est brûlante? :p

Invité
chr67tm
Technique - succès bronze sujets
  1. Posté le 17/07/2006 à 09:58:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

J'ai posé la question récemment et, à priori, çà pourrait venir de la masse, elle doit être connectée à un élément métallique sans peinture de la carosserie. A priori, j'ai vérifé chez moi, je croyais pourtant avoir bien connecté ce fil, mais il semblait qu'il y avait un défaut.

Maintenant, çà semble ne plus chauffer, dans le même temps, j'avais un souci avec un câble de hp, j'ai résolu également. Maintenant, plus rien ne fonctionne en fait, j'ai beau vouloir mettre l'auto radio en marche rien ne se passe... Si c'est un court circuit quelque part, je me demande bien où...

Invité
roo48py
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/07/2006 à 10:28:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
ah la technologie :non:
bah pour la surchauffe, tout ce que je peux te dire c'est que sony est réputé pour avoir un problème à ce niveau.
tu devrais lui mettre du liquide de refroidissement pour le décrasser :D
non sans déconner, soit il est trop vieux et poussière à l'intérieur, soit chris à raison avec le cable de masse ...
Perso j'ai acheté un sony il y a 1 moi et demi et pareil !
Donc sony c'est bien beau mais c'est des pyromanes ;)

Invité
alo93lx
  1. Posté le 17/07/2006 à 10:42:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
chris regarde les fusible et regarde que ton + 12 soit bien isoler :)
Message cité 1 fois
Invité
loi64oa
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 17/07/2006 à 22:14:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut,moi j'ai eu des alpines qui chauffaient et tu mettais pas les doigt ! et ben c'est tout a fait normale : le pré-ampli ! et c'est aussi une plaque a l'arrière.

Invité
alo93lx
  1. Posté le 18/07/2006 à 13:16:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
c'est une sorte de radiateur la plaque deriere elle diffuse la chaleur de l'autoradio.

Invité
loi64oa
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 18/07/2006 à 19:16:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut, non elle diffuse pas elle sert a refroidire.

Invité
naw49qe
  1. Posté le 18/07/2006 à 20:14:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
d'aprés ce que j'ai vu sur un autre forum tous les  4 x 50 W  chauffe baucoup que ca soit sony, alpine...autre

Invité
chr67tm
Technique - succès bronze sujets
  1. Posté le 19/07/2006 à 20:16:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

alo93lx a écrit :
chris regarde les fusible et regarde que ton + 12 soit bien isoler :)
Afficher plus
Afficher moins




J'ai vérifié les fusibles, a priori, pas de souci de ce côté là, le + 12 me semble OK aussi. Je vais refaire une vérif complète...

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
code autoradio 3
Problème audio sur ma ford focus Ghia 3
Autoradio Pioneer DEH-1800R sur supercinq TC ? 1
Au Secours ! TOKAI LAR V.S. Peugeot 204 1
demande info Becker GrandPrix 3