Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

perte ordin de bord après installation interface commandes au volant

 

Il y a 18 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

perte ordin de bord après installation interface commandes au volant

Prévenir les modérateurs en cas d'abus 
chr60cw
Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 21/10/2008 à 11:42:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,


je vous expose mon problème :


- Mon véhicule neuf Xsara Picasso acheté chez un importateur (donc impossibilité de demander la pose d'un autoradio particulier)
- citroen ayant refusé de me commander l'autoradio que je désirais !
- j'ai donc acheté (sur internet) le produit que je désirais : Kenwood KDC-8041U pour les raisons suivantes : CD-MP3, Bluetooth, USB,compatible commandes au volant
- ayant reçu le produit j'ai eu la surprise d'apprendre qu'il fallait acheter une interface pour conserver les commandes au volant : je suis donc allé chez Feu Vert : ceux ci m'ont vendu une interface SOFARE (http://www.sofare.com/intercm​dvolantsaff.htm#citroen) de référence 12622 en me précisant que je perdrais l'affichage des noms de station au niveau de mon ordi de bord : donc j'ai dit "pas de problème vu qu'elles seront écrites sur l'autoradio" : par contre ils ont refusé de m'installer l'interface vu que je n'avais pas acheté l'AR chez eux !
- je suis donc allé chez un petit garagiste de la marque de mon véhicule qui m'a installé l'AR + interface : l'AR fonctionne bien, les commandes fonctionnent bien, par contre plus du tout d'ordinateur de bord !!! (consommation moyenne, conso instantannée, autonomie, ...) ... il n'y a plus que l'heure et la date qui fonctionnent !
- J'ai contacté Kenwood france qui ne peuvent me répondre puisque l'interface n'est pas de leur marque, j'ai appelé SOFARE France (avec numéro non sur taxé c'est assez rare pour le souligner ! :)) ... un Mr très aimable m'a dit qu'il ne savait pas mais qu'il allait me rappeler ...
Par contre vu que la loi de Murphy (loi des emmerdements maximums) semble s'appliquer à moi depuis quelque temps, je ne serais pas étonné que je reste sans réponse sur ce problème là, d'où mon appel à la communauté de ce forum ...

Donc ma question est : quelqu'un a-t-il uyn avis éclairé sur ce problème à me donner ? :)


Merci par avance !:)

Christophe

Sujets relatif
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/10/2008 à 22:37:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Je crois avoir lu quelque part sur le site de kenwood, que les seul affichages déportés compatibles avec leurs autoradio étaient ceux d'Opel.
Je viens de regarder sur leur site, ton poste est compatible commande au volant, mais il n'est pas mentionné qu'il est compatible affichage déporté.

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/10/2008 à 22:41:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Après réflexion, il n'est pas impossible du tout que les informations qui ont disparues soient fournies par le biais de l'autoradio.
Tu peux toujours faire l'essai de remettre ton ancien poste pour voir si ces fonctions reviennent.

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 06/11/2008 à 11:11:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

vu la perte de mon ordinateur de bord avec l'interface Sofare j'ai demandé à mon garagiste de bien vouloir retirer celle-ci... et bien malgré tout je n'ai toujours pas récupéré mon ordinateur de bord ! ... Mon garagiste pense que cela vient du poste en lui même ... J'essaye bien de contacter Kenwood france mais jamais de réponse !
Qqn peut il me sortir de ce mauvais pas ??? :)

Merci par avance

Chris

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
changer code autoradio suite perte manuel 1
Perte mémoire Autoradio Peekton 950 2
changer de couleur de facade sur JVC 0
pxa h100 et ktx h100 0
Que choisir comme HP et autoradio? 0