Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

probleme alarme aolin al806 avec sirene

 

Il y a 28 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme alarme aolin al806 avec sirene

Prévenir les modérateurs en cas d'abus 
pla34mh
Invité
  1. Posté le 08/04/2009 à 11:33:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour tout le monde,
Je suis nouveau et j'ai déjà un petit problème ^^.
 
Je viens d'acquérir une alarme aolin al806 ainsi qu'une sirène (qui devrait être adapté normalement).
Le souci est que le schéma d'installation indique que la sirène ce branche avec 1 fil (blanc/rouge) et sur la sirène il y a 4 fil (avec une cosse) rouge, bleu, blanc et noir.  
Dois-je brancher sur le rouge?
Ou y a t-il un autre moyens?
 
D'avance Merci!!! ;p

Sujets relatif
Profil : Pilote semi-pro
kazaam
Technique - succès argent nombre de vues Technique - succès argent messages
  1. Posté le 09/04/2009 à 09:58:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Hello
normalement tu devrais avoir une notice avec la sirene, ca ressemble a une sirene avec double alim, pour eviter qu'elle se fasse debrancher

Invité
  1. Posté le 09/04/2009 à 21:01:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Hello
Le truck est que il n'y a pas de notice avec !
demain je vais essayer de brancher sur chaque cosse et je tatonerais pour voir sur qu'elle borne elle marche?
Message cité 1 fois
Publicité

Invité
  1. Posté le 10/04/2009 à 07:50:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

pla34mh a écrit :
Hello
Le truck est que il n'y a pas de notice avec !
demain je vais essayer de brancher sur chaque cosse et je tatonerais pour voir sur qu'elle borne elle marche?
Afficher plus
Afficher moins


Tu as sans doute un +, un - (pour l'alim ) et un fil de declenchement positif et un fil de declenchement negatif.

Invité
  1. Posté le 10/04/2009 à 10:52:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
sur la fiche qui reli la "sirene" au boitier d'alarme il y a 5 fils 2 pour les cligno, 1 pour la sirerne,1 pedale de frein et 1 pour le cofre il ne me reste plus que la sirene apres peut etre que le boitier qui est deja relier a une masse fais une masse avec la sirene?
le fil est blanc et rouge pour aller a la sirene douc voila.
Merci

Invité
Technique - succès bronze messages
  1. Posté le 10/04/2009 à 16:23:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'essayerais comme ca:
Rouge +12v
Noir Masse
Blanc déclenchement par mise à la masse
Bleu surement un +12 APC pour controler la charge des batteries interne.
Met un petit fusible de 5A sur chaque fil et tu y va a taton.
En générale nous les hommes on y arrive bien a taton ...

Invité
  1. Posté le 14/04/2009 à 12:07:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'essayerai dans la semaine Merci.
Mais le +12 APC ? je veu bien ^^ mais aucune idee de ce que cela est !!
et le declenchement par mise a la masse ?
Mais le cable rouge/blanc qui part de mon boitier j'en fais quoi?

:s je suis un peu perdu on va dire!

Invité
  1. Posté le 17/04/2009 à 11:38:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
J'ai essayer Blanc a la centrale
Bleu baterie
Noir masse
Rouge +

Cela ne marche pas :s
C'est domage.
Si quelqu'un a une idée Merci !!!

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probleme instalation centralisé 2
pb branchement alarme sur ford galaxy 1
pb branchement xw4 sur ford galaxy 1
beeper xw4 sur ford galaxy de 2003 1
reprog alarme....possible?? 7