Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Autoradio ne supporte pas le volume

 

Il y a 18 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Autoradio ne supporte pas le volume

Prévenir les modérateurs en cas d'abus 
pre35hc
Invité
Technique - succès bronze sujets
  1. Posté le 26/05/2009 à 13:35:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut à tous!
Je viens d'acheter une autoradio chez GROSBILL de marque PEEKTON ( clé USB, SD card, Mp3 , 4*45W...) pour remplacer  le vieux qui etait present quand j'ai acheté cette 206 année 2000.

Mon probleme est le suivant:

Lorsque je monte un peu le volume à partir du niveau 19-20 (je precise qu'il y a 35 niveaux) l'affichage digital commence à clignoter et tout de suite l'autoradio s'eteint, comme si il saturait ou ne supportais pas le volume elevé.
C'est absurde car l'ancien autoradio montait beaucoup plus haut niveau volume et jamais ne s'eteignait. Le seul soucis qu'il avait etait que quand je montais trop fort le volume ca gresillait a cause de la puissance des enceintes trop faibles.

Je précise que mon ancien poste etaitt un 4*45W comme celui ci et que les enceintes n'ont pas ete changées. Niveau branchement je voit pas ce que je peux changer etant donné qu'il n'a a que deux fiches qu'on ne peu inverser.

HELP ME PLEASE je craque.
Message édité par patned le 26/05/2009 à 14:30:44
Sujets relatif
Profil : Pilote semi-pro
mardemabm
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 26/05/2009 à 16:03:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, un 4 x 45W ca commence à tirer un peu de puissance,il se peut que ton cable d'alimentation soit sous-dimensionné....
Auquel cas le mieux est de retirer un (+) en 5mm² par exemple depuis la batterie ou le porte fusible , d'y mettre une protection (10A) et de te raccorder aux cables fournis avec ton autoradio .... :jap:

Invité
Technique - succès bronze sujets
  1. Posté le 26/05/2009 à 16:23:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci de vouloirs m'aider mais j'avoue que c'est du charabia.
Niveau electronique/electricite je comprend que dalle.
Et puis tu me dis que ca commence a faire beaucoup 4*45W mais je te dis c ce que j'avais avant et le volume montait sans probleme.
Sinon tu sais pas combien ca pourrait me couter si je vai faire installer tout ca en centre auto (quite a changer les enceintes en meme temps)?

Publicité

Profil : Pilote semi-pro
mardemabm
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 26/05/2009 à 20:07:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je doute qu'en centre-auto, ils acceptent de te raccorder un autoradio qui n'a pas été acheté chez eux, m'enfin y a toujours espoir si tu fais poser de nouvelles enceintes... Pour le prix, aucune idée ! :jap:

Profil : Pilote assidu
  1. config
djo67
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 27/05/2009 à 18:27:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Essaye la voiture allumé , sinon effectivement je ne vois que le cable + qui n'arrive pas a envoyer assez de jus !!!


---------------
Une description voir des photos aide plus souvent à régler le problème plus rapidement !!!!
Rien n'empêche de nous dire si les solution proposée on solutionnée votre problème à la fin des travaux .
Invité
  1. Posté le 08/06/2009 à 16:45:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
en faites il faut changer le fusible celle-ci est trop faible

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
quel kit éclaté ? 1
Un bon autoradio fait la difference ? 24
Enceintes 13cm 4 VOIES ou 2 VOIES 0
cablage hp sur golf 4 1
quel autoradio choisir 0