Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

problème de reglage alpine IDA-x200

 

Il y a 17 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème de reglage alpine IDA-x200

Prévenir les modérateurs en cas d'abus 
shuusaku82
Profil : Membre confirmé
shuusaku82
  1. Posté le 09/07/2009 à 20:55:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour à tous!

Je viens d'acquérir un alpine ida-x200 et niveau sonore je suis totalement satisfait.

J'ai un petit soucis quand je fais les reglages audio (bass, fadder, loud ...) car rallumant mon autoradio ces reglages sont remis à zero... y'a t-il possibilité de garder en memoire les reglages audio ?

merci pour vos aides.
Message édité par shuusaku82 le 09/07/2009 à 21:10:55
Sujets relatif
Profil : Apprenti
lachoses
  1. Posté le 13/02/2014 à 19:18:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon gros déterrage mais j'ai exactement le même problème avec le même poste :)
Quelqu'un aurait une idée ?

Profil : Pilote d'essai
alf-33
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 13/02/2014 à 19:36:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ouaip , sacré déterrage même !!!!!!!!

tu perd aussi les réglages des station radio ??

essayer d'inversé les fils rouge et jaune sur ton faisceau........c'est souvent ça !!


---------------
en EOS mais proprio de plusieurs bolides au 1/18 !!!
Publicité

UnLucky cowboy
Profil : As du volant
  1. config
poor_cowboy_33
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 13/02/2014 à 19:45:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
sûrement une peugeot ?


---------------
http://forum-auto.caradisiac.c [...] deration=0
Profil : Apprenti
lachoses
  1. Posté le 13/02/2014 à 23:17:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Yes
J'ai trouvé la notice sur le net
Et le fils de contact (rouge) et de batterie (jaune) était inversé
C'est même pire il était relié ensemble.
Merci pour le coup de pouce :) je n'aurais pas su où regarder

Profil : Pilote d'essai
alf-33
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 14/02/2014 à 06:08:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:lol: :lol:

http://r16.imgfast.net/users/1​613/22/27/78/smiles/bien.gif


---------------
en EOS mais proprio de plusieurs bolides au 1/18 !!!
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
faisceau auto radio ford galaxy 0
Comment remplacer les boutons d'une autoradio d'origine, megane 2.1 0
Comment brancher le cable APC à la boite à fusible 1
que penser vous de cette sono 0
rajouter deux HP oxygéne 3