Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

changement d'autoradio sur corsa b

 

Il y a 14 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

changement d'autoradio sur corsa b

Prévenir les modérateurs en cas d'abus 
nic11wz
Invité
nic11wz
  1. Posté le 18/07/2009 à 12:34:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous les internautes,

Je viens d'acheter une corsa b de 1998 et en voulant changer l'autoradio d'origine par un tokaï d'une puissance de 4*40W, j'ai rencontré quelques problèmes:

-le nouveau poste fonctionne en mettant le son à fond mais presque rien ne ressort au niveau du son!!!!!!!!!!! enceinte d'origine pas assez puissante pour le poste?????????????

-de plus je n'ai plus aucun affichage sur la console centrale (T°, date et heure)!!!!!!!!!!  Comment rétablir ce problème??????????? A quoi est relié cette affichage????????????


Je prends toutes les réponses car je suis complétement bloqué à ce niveau!!!!!!!!!!!!!!!!!!! Est-ce que quelqu'un a eu le même problème????????????

Merci d'avance pour vos réponses!!!!!!!!!!!!!!!!!

Sujets relatif
Invité
ele25wy
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 18/07/2009 à 16:37:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Effectivement en changeant l'autoradio tu perds l'affichage déporté, j'imagine donc que l'heure et la température passe par le poste également. Il faudrait te renseigner si il existe un interface qui permette de conserver cet affichage déporté ou au moins la température et l'heure.
Si tes hp sortaient le son correctement avant le changement du poste, il y a de grandes chances que se soit le poste qui n'aille pas.
Tu as 2 possibilités, soit tu remets l'ancien poste pour voir si les hp sortent bien le son, soit tu fais un essai avec le tokai mais avec d'autres hp. Tu seras fixé, sur le qui "déconne"

Invité
nic11wz
  1. Posté le 19/07/2009 à 13:39:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ta réponse mais maintenant j'ai un autre problème: ce matin j'ai esssayé de le refaire marcher pas moyen qu'il se rallume alors qu'hier il marchait nickel!!!!!!!!!!! Avant de le rallumer j'ai essayé de poser une nouvelle enceinte mais en voulant le remettre en marche plus rien!!!!!!!!!!!!!!! Est-ce quelqu'un pourrait m'aider???????????
Si je vais dans le feu vert ou j'ai acheté mon autoradio est-ce qu'il vont faire des complications à me le monter si j'ai coupé la fiche iso du poste et de la voiture???????????????? Je n'ai plus aucune idée, depuis que j'ai voulu changé mon poste que des ennuies!!!!!!!!!!!!!!!!!!!!!!!​!!!!

Merci d'avance pour vos réponses!!!!!!!!!!!!!!!!!!!!!!

Publicité

Invité
ele25wy
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 19/07/2009 à 14:19:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je ne sais pas si feu vert voudra te le monter maintenant que tu as charcuté les fils.
Si oui, ils vont surement te facturer des prises iso (c'est normal, si ils te les fournissent) et peut être que la main d'oeuvre sera plus élevée que le forfait pose autoradio.
As tu regarder les fusibles de l'autoradio et de la voiture?
 

Invité
nic11wz
  1. Posté le 19/07/2009 à 20:36:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ta réponse en effet j'avais un fusible de grillé mais maintenant autre problème: il y a du son qui sort mais à fond je n'entends presque rien!!!!!!!!!!!!!! A tu une idée d'où ça peut venir????????????
Merci

Publicité

Invité
ele25wy
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 19/07/2009 à 21:33:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tes hp sont bien branchés?
Vu que tu as coupé tes prises iso (pourquoi d'ailleurs, c'est tellement pratique?), n'as tu pas inversé une polarité d'enceintes?

Invité
ele25wy
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 19/07/2009 à 21:34:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Autre question, ton fusible était grillé sur le poste ou la voiture?

Invité
nic11wz
  1. Posté le 20/07/2009 à 13:08:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
c'était sur ma voiture!!!!!!!!!! tu sais comment il a pu grillé????????? nan j'ai vérifié j'ai inversé aucune polarité!!!!!!!! j'ai regardé encore ce matin et a fond le son ne sor presque pas!!!!! aurais-tu encore une idée????

Merci bonne journée!!!!!!!

Invité
ele25wy
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/07/2009 à 18:47:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
As tu regardé si tu n'avais pas un fil dénudé ou blessé qui aurait pu toucher faire court-circuit?
As tu essayé à nouveau avec l'ancien poste?




Invité
nic11wz
  1. Posté le 22/07/2009 à 12:49:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui mais hp marche bien!!!!!!!!!!! alors d'ou ça peut venir???????? grand mystère!!!!!!!!!!!!! J'ai remarqué que mon affichage sur ma console centrale fonctionne quand mes feux sont allumés mais dès que je coupe le contact l'afficheur ne garde aucun réglage!!!!!!!!! Est-ce que tu sais comment je pourrrais avoir l'affichage sans allumer les feux et comment faire pour que l'afficheur garde les réglages???????????

merci

Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 22/07/2009 à 12:58:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Problème de faisceau d'autoradio :!!!!!!!!!!!!!!!!!!!!!!!!!!!!!​!!!!!


Et la t° doit restée affichée ainsi que l'heure, seule la date disparait lorsque qu'on allume l'autoradio.

Pis au vu de ce que j'ai compris tu as voulu jouer les apprentits sorciers de l'electronique et t'as grillé l'afficheur ou son cablage :oui:
Message édité par td 100 le 22/07/2009 à 13:00:16
Invité
ele25wy
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 22/07/2009 à 13:03:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si tes réglages sautent quand tu coupes le contact, c'est que ton + mémoire ne doit pas être branché sur le + permanent, il faut brancher le fil jaune sur le + permanent (+ batterie) et le rouge sur le plus après contact.
Est ce que ton poste marche les feux éteints?
Avec les feux allumés, est ce que ton afficheur affiche la température et l'heure?

Invité
nic11wz
  1. Posté le 22/07/2009 à 13:22:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pouvez-vous me dire comment brancher les différents fils de mon autoradio sur l'opel corsa b ? svp!
merci

Invité
nic11wz
  1. Posté le 08/12/2009 à 12:02:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous les internautes me revoilà après quelques mois j'ai complétement laissé tombé l'installation de mon autoradio et je mis remet maintenant!!!! J'ai pu trouvé quelqu'un qui a une opel j'ai vu le branchement de son nouvél autoradio j'ai donc suivi le branchement à la lettre et toujours le même: pas de son qui sort ou presque pas et un hp sur 4 qui "marche"!!!!!!
J'ai plus de fiche iso donc si quelqu'un a une corsa b, qui a changé son autoradio d'origine et ses hp avants pourraient me faire un descriptif des différentes étapes pour changer l'autoradio et les hp avants!!!
Merci d'avance pour vos réponses!!!

Invité
  1. Posté le 27/05/2018 à 19:59:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Quelqu'un peut me dire comment il a réussi à démonter son poste radio d'origine avec les fourches ou autre svp?
J'ai essayé avec les fourches que j'ai eu avec ma Corsa B, ce ne sont pas les bons car ils ne rentrent que dans l'autoradio d'un Vectra A.
J'ai essayé d'insérer un tourne vis taille aiguille dans les trous de démontage de la radio, ne rentre pas non plus. Du coup j'arrive pas à démonter l'autoradio d'origine.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Mon autoradio n'a pas d'entrée "MUTE" pour le kit parrot 3000? 3
Vieux alpine ou nouveau sony? 2
Remplacement autoradio Renault 19 (Philips par Pioneer DEH30MP) 2
Quel autoradio choisir pour une 307? 0
Caisson basse reflex 1