Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Haut-parleurs portières Yaris

 

Mécanique / Électronique : ceyal, dosdos, hizaoui et 133 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Haut-parleurs portières Yaris

Prévenir les modérateurs en cas d'abus 
Pho29mn
Invité
Technique - succès bronze sujets
  1. Posté le 16/09/2009 à 21:30:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,


Je possède une Yaris I phase 2 de janvier 2005, cette dernière est équipé d'origine d'un lecteur k7 auquel j'ai rajouté depuis peu un lecteur cd (trouvé sur une donneuse d'organe mal en point) et de deux haut-parleurs situés dans le tableau de bord.

Je souhaiterais rajouter des haut-parleurs dans mes portières, après démontage, j'ai repéré les fils corrects (connecteurs que je pense spécifiques Toyota), mais lorsque je branche un haut-parleur dessus, et que j'allume mon poste, rien ne se passe.

Mes questions sont donc les suivantes : ces derniers peuvent-ils être inactifs ? Mon poste n'a t'il que deux sorties ?

Je préfère poser ces questions que de me lancer tout de suite dans un passage de fils laborieux dans mes portières (fils que je compte repiquer sur les haut-parleurs avant)

Merci de vos réponses.


Phoenox  :)


Ps : Je précise que j'ai déjà changé les haut-parleurs de mon tableau de bord et que je ne souhaite pas obtenir un son extra ordinaire, mais simplement plus agréable.
Message édité par Pho29mn le 16/09/2009 à 21:33:28
Sujets relatif
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/09/2009 à 12:09:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
test tes haut parleur sur un autre poste, tu sauras s'il sont cuit( peu probable)
Et pour ton poste peu probable egalement qu'il n'y ai que 2 sortie.

Invité
Technique - succès bronze sujets
  1. Posté le 17/09/2009 à 12:27:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Les haut-parleurs testés sont en état de fonctionnement car il s'agit de ceux que j'ai changés (ceux présent initialement dans le tableau de bord).

Quelle pourrait être l'explication a ce problème ?

Merci de votre réponse.

Publicité

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/09/2009 à 12:42:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
retrouve tu les fil des hp(dans tes porte) derriere ton poste.

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/09/2009 à 12:43:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
est tu sur que les sortie sur l'autoradio fonctionne?

Publicité

Invité
Technique - succès bronze sujets
  1. Posté le 17/09/2009 à 12:55:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
eh bien justement je suis un peu ennuyé par la couleur des fils, beaucoup trop de couleurs proches, et je m'y perds.... j'ai déjà démonté l'autoradio mais ça ne m'éclaire pas plus...

Mais pour les sorties de l'autoradio, je suis au moins sur que les deux du tableau de bords fonctionnes !

Ne pourrais je pas simplement reprendre le signal sur les haut-parleurs du tableau de bord et amener les fils jusque dans mes portières ?

Ps : pour accéder a l'arrière de l'autoradio, je dois démonter une partie de mon tableau de bords ce qui est asse ennuyant a la longue...

Invité
Technique - succès bronze sujets
  1. Posté le 17/09/2009 à 19:00:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Personne d'autre pour m'aider ?

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 18/09/2009 à 06:50:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
tu ne peu pas te tromper derriere ton poste une cosse pour l'alim une autre pour les sorie audio.
Le seul truc c'est plus moins sortie audio.
y avait il des hp dans les portes d origine?

Invité
Technique - succès bronze sujets
  1. Posté le 18/09/2009 à 17:09:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjours,

En réalité, ce n'est pas si simple que ça, derrière mon poste il y a un paquet de fils qui sont connectés a l'aide de trois connecteurs différents (je précise que c'est un autoradio intégré), et non il n'y avait pas de haut-parleurs dans les portes a l'origine.

Invité
Technique - succès bronze sujets
  1. Posté le 18/09/2009 à 18:14:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

J'ai trouvé une photo sur le forum qui pourrait te montrer les connections de mon poste :

guillaume.​bel_110669​0056_conne​cteurs_yar​is

Merci de ton aide, et bonne soirée !

Ps : toujours ma question : Puis je aller chercher le signal sur les haut-parleurs du tableau de bord en tirant un fils depuis celui ci jusque dans mes portes ?

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 19/09/2009 à 08:24:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui pas de prob.

Invité
Technique - succès bronze sujets
  1. Posté le 19/09/2009 à 09:34:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Bon bah je pense que c'est ce que je ferais.

Merci de toutes tes réponses !!

Passe un bon week-end !

Phoenox

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 19/09/2009 à 10:31:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok tiens nous au jus bon week

Invité
  1. Posté le 27/11/2010 à 20:37:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, je suis dans le même cas, est ce que quelqu'un aurait une solution s'il vous plait ? merci!!

Invité
  1. Posté le 05/12/2010 à 18:59:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
personne ?
je vous en prie je désespère là!

Invité
  1. Posté le 17/12/2010 à 21:29:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bon ben merci pour l'aide les gars c'était sympa!

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Question Ampli 2
Autoradio qui ne s'allume pas 2
Problème autoradio 3
branchement autoradio ds un berlingo 7
Chageur cd sur Yaris 2005 1