Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[HELP] Autoradio avec son en echaux et en sourdine

 

Il y a 11 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[HELP] Autoradio avec son en echaux et en sourdine

Prévenir les modérateurs en cas d'abus 
vin27ir
Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 11/03/2010 à 22:33:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,

Il y a quelques mois j'ai installé un autoradio de marque TOKAI (je sais c'est pas terrible mais volontaire) à ma mere.

Le probleme c'est que du jour au lendemain il s'est mis à faire un son tres bas, en échaux et on ne l'entend que sis on monte tres fortement le volume.

Je n'ai pas constaté, je verrais ça Samedi.

J'ai pensé soit à l'antenne soit à une des prises ISO qui se serait décaler ou débrancher.

L'autoradio capte mal aussi :/


Voiture : Renault Clio 2 phase 3 1.5l DCI 65ch

Autoradio : Tokaï LAR-151MUA

Le voici : l_00167206

Merci d'avance pour votre aide.

Bonne soirée  :jap:

Sujets relatif
Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 12/03/2010 à 15:31:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai besoin d'aide s'il vous plait!


Merci  :jap:

l'electricité de belgique
Profil : Vétéran
  1. config
manmarcus
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 13/03/2010 à 09:29:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
quelle est ce sont ? moi je verifierais la masse et si les alimentations sont a la bonne place !
Message cité 1 fois

---------------
tiens nous informé. A+ manmarcus
Publicité

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 13/03/2010 à 10:54:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

manmarcus a écrit :
quelle est ce sont ? moi je verifierais la masse et si les alimentations sont a la bonne place !
Afficher plus
Afficher moins



Merci de ta réponse  :jap:

C'est ce que je pense faire et si ça ne marche pas je lui met un autre poste et j'envois celui-ci en réparations car je crois qu'il est sous garantie encore.  :)

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 13/03/2010 à 10:55:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et pour l'antenne qui capte mal (et qui n'a jamais bien capté d'ailleurs), il n'existe pas d'amplificateur d'antenne? :??:

Il parait que sur les Renault c'est courant car seul le poste d'origine capte au mieux :/

l'electricité de belgique
Profil : Vétéran
  1. config
manmarcus
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 14/03/2010 à 11:09:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
si il existe des amplis ou place une nouvelle antenne amplifiée !
Message cité 1 fois

---------------
tiens nous informé. A+ manmarcus
Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 16/03/2010 à 22:13:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

manmarcus a écrit :
si il existe des amplis ou place une nouvelle antenne amplifiée !
Afficher plus
Afficher moins



Merci de ta réponse!

J'ai réglé le probleme, cela vient du poste.

Merci à locker.  :jap:

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
problème logiciel autoradio 0
autoradio pioneer + lecteur mp3 = chansons dans le désordre 5
6000CD (2006) Système audio FORD (Mode d'emploi) 0
Probleme de connection Autoradio... 1
Besoin d'aide autoradio ! 7