Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Autoradio Takara 1170 + ampli ne s allume pas!!!

 

Il y a 10 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Autoradio Takara 1170 + ampli ne s allume pas!!!

Prévenir les modérateurs en cas d'abus 
ayr61rm
Invité
  1. Posté le 23/05/2010 à 13:03:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, voilà mon problème, je possède un autoradio takara 1170 , je l ' ai branché, il fonctionne , mon problème est que j'ai deux ampli, l'un relié à un bommer configuré en basse seulement, et l'autre relié à un kit éclaté à lavant et à 2 enceintes à l'arrière , voilà mon problème à l'arrière de mon poste il y a 4 sorties rca , avant et arrière et 2 sortir pour un sub, plus un fil remote venant du poste , en branchant le tout , en allumant le poste , les amplis ne s allument pas , je ne comprend pas , cela fonctionnait très bien sur mon ancin poste autoradio, j ai essayé de changer le remote sur l antenne radio mais rien non plus, avez vous une réponse à me donner!!!!! merci

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
citroën xsara 2002 autoradiot tunner hs 0
disabled while driving mp 505 1
Conseil pour autoradio, qui peut m'aider? 0
comment retrouver le code de mon autoradio 0
Conseils et questions pour l'achat d'un nouvel autoradio 3