Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Sujet : Problème Kit main libre parrot, autoradio pioneer

 

Il y a 16 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Sujet : Problème Kit main libre parrot, autoradio pioneer

Prévenir les modérateurs en cas d'abus 
20608cr
Invité
20608cr
  1. Posté le 12/02/2013 à 20:34:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir à toutes et à tous !

Je me permets de poster ce message dans le but de trouver une solution aux deux petits problèmes que je rencontre avec mon autoradio pioneer DEH-8400BT. Son installation avec ses enceintes et son ampli est finis depuis maintenant quelques jours. Cependant, je suis face à deux problèmes qui ne sont pas très sympathique. Je m'explique : d'une part, j'ai pu garder les commandes aux volants de ma 206 trendy de 2006 grâce à l'adaptateur carpi 161. Cependant, lorsque je coupe le contact (le poste s'éteint bel et bien) et que je retire la façade, je perds mes données sauvegardées. C'est pas très cool quand on doit remettre toutes ses radios le matin, c'est même chiant si je peux me permettre. J'ai recherché un peu sur le forum, et je ne suis pas le seul à rencontrer ce problème. Les gens parlent d'inverser deux câbles (apparemment le rouge et le jaune ?) mais je me demande si ce n'est pas plus compliqué que ça étant donné que j'ai l'adaptateur pour les commandes aux volants ?

Par la suite, et je vous prie de me pardonner quant à mes questions abusives, mais je rencontre un problème majeur avec le kit parrot d'origine fournis avec le poste. Le micro fonctionne parfaitement bien, le contrôle de l'application téléphone avec l'autoradio aussi, cependant je n'ai aucun sons concernant l'appel qui sort de mes enceintes. Est-ce un problème due à l'ampli ou une simple configuration du poste à exécuter ?


Merci de votre future aide qui j'espère me sera bénéfique, bonne soirée à vous tous !


Sébastien

Sujets relatif

Sujets relatifs
Pioneer vintage  
Plus de sujets relatifs à : Sujet : Problème Kit main libre parrot, autoradio pioneer

Invité
oli17sf
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 13/02/2013 à 08:40:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors pour la perte de mémoire, il faut juste procéder a l'inversion entre le + permanent et le + après contact. des cosses isolées sont placées sur faisceau ISO. Cependant, tu risques de perdre le contact et tu devras allumer, couper ton autoradio toi meme.
Pour le Kit parrot, tu peux donner la référence?

Invité
20608cr
  1. Posté le 13/02/2013 à 13:24:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ca ca ne me dérange pas, c'est déjà ce que je fais et c'est pas plus mal d'ailleurs, je ne suis pas trop pour l'allumage automatique avec la musique à fond dès le matin à 7h, après c'est une question de goûts.

Pour le kit parrot, à vrai dire je ne connais pas la référence, c'est un micro qui était fournis avec l'autoradio (Pioneer DEH-8400BT). Un ami qui a aussi un autoradio pioneer (MHV-350BT) a le même kit que moi, je pense donc que c'est des kit de série pour tous les postes pioneer.

Merci de votre réponse en tout cas !

Publicité

Invité
oli17sf
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 13/02/2013 à 16:22:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
tu sais pas faire une photo? Je en vois vraiment pas la version utilisée, peux être que tu la retouve ici: http://www.parrot.com/fr/produ​its/tous-les-produits

Invité
20608cr
  1. Posté le 13/02/2013 à 18:45:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le problème de l'enregistrement des stations FM est réglé !

Le kit main libre fournis avec l'autoradio est celui là : http://cdn.midsarl.fr/photos/a [...] 80x160.jpg


C'est juste un microphone que l'on connecte à l'autoradio. Celui-ci fonctionne parfaitement. Cependant, je n'ai aucun sons qui sors de mes enceintes. Je n'entends pas la conversation à travers les enceintes de ma voiture. Je me demandais si c'était un problème de configuration ou si c'était juste que l'ampli ne prenait pas en charge ce type de sons... Enfin des hypothèses j'en ai pleins la tête. Mais ce qui est sur c'est que le microphone fournis par pioneer fonctionne, aucun soucis de ce côté

Publicité

Invité
oli17sf
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 14/02/2013 à 09:06:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Dur dur de t'aider sur le probleme, ce qui est sur cependant c'est qu'un ampli transmet un signal musical ou une voix, il n'y a pas de différence a ce sujet, donc la piste de l'ampli est écarté.
Soit il s'agit d'un réglage de l'autoradio ou soit du portable, il faut autoriser le transfert du son (dans l'oreillettes, c'est le terme souvent utilisé)

Invité
20608cr
  1. Posté le 14/02/2013 à 16:18:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai fouillé tous les réglages de l'autoradio et je n'ai rien trouvé. Je ne comprends pas pourquoi le son marche bien quand je mets de la musique avec mon téléphone mais pas les appels. (J'ai un iphone si ça peut aider à trouvé le problème...)

Profil : Pilote pro
  1. homepage
fred9545
Technique - succès or nombre de vues Technique - succès or messages
  1. Posté le 15/02/2013 à 08:15:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
j'ai un pioneer avec bluetooth integrer comme toi et il n'y a aucune configuration a faire
est ce que ton iphone est bien appairer a l'autoradio ?
est ce que tu arrive a voir ton repertoire tel sur l'autoradio ?
essaye sans l'ampli si tu peux comme ca tu sera fixer pour l'ampli


---------------
[:mecanico45:2] LA VENTE DE CODE AUTORADIO EST STRICTEMENT INTERDITE SUR LE FORUM, MERCI DE NOUS SIGNALER SI ON VOUS LE PROPOSE

TOUTE DEMANDE D'AIDE PAR MESSAGE PRIVE (mp) SERA AUTOMATIQUEMENT SUPPRIMEE
Les cons ça ose tout. C’est même à ça qu’on les reconnaît
Invité
20608cr
  1. Posté le 17/02/2013 à 12:13:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai finalement trouvé la réponse à mon problème. J'ai changer la position des RCA de mon ampli, au lieu qu'il soit branché sur la première prise RCA de l'autoradio, je l'ai passé sur la seconde prise et comme par magie le kit bluetooth fonctionnait parfaitement !

Je vous remercie de votre aide et de vos réponses dynamique sur le forum. Merci à vous tous !
Message cité 1 fois
Invité
oli17sf
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 18/02/2013 à 17:03:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

20608cr a écrit :

J'ai finalement trouvé la réponse à mon problème. J'ai changer la position des RCA de mon ampli, au lieu qu'il soit branché sur la première prise RCA de l'autoradio, je l'ai passé sur la seconde prise et comme par magie le kit bluetooth fonctionnait parfaitement !

Je vous remercie de votre aide et de vos réponses dynamique sur le forum. Merci à vous tous !
Afficher plus
Afficher moins


Cool!  :d

Invité
nen47xa
  1. Posté le 10/12/2013 à 19:24:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir je m'excuse mais j'ai une question voila j'ai un auto radio PIONEER DEH-7300BT AR CD MP3 avec blutooth et j'ai mon micro qui ne marche plus et je voudrai savoir si sa se change juste le micro je vous remercie d'avance de votre réponse

UnLucky cowboy
Profil : As du volant
  1. config
poor_cowboy_33
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 10/12/2013 à 20:40:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
faudrait être sûr que ce soit le micro qui va plus.
sinon oui, juste le micro peut se changer


---------------
http://forum-auto.caradisiac.c [...] deration=0
Invité
nen47xa
  1. Posté le 10/12/2013 à 21:43:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok merci bcp .ben il y a des moment ou ont entend supers bien et d'autre rien et je m’entend en double ??!!

UnLucky cowboy
Profil : As du volant
  1. config
poor_cowboy_33
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 10/12/2013 à 22:00:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
c'est bizare sa
là je peux pas te dire


---------------
http://forum-auto.caradisiac.c [...] deration=0
Invité
nen47xa
  1. Posté le 10/12/2013 à 23:01:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok merci quand meme

Invité
dem41ol
  1. Posté le 29/01/2016 à 23:04:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, j'ai un problème j'ai acheté une autoradio pioneer et quand je connecte le micro le son descend à 0 et quand je met la radio ça change en continu de frequence comme si la roulette pour le son était bloquer et tournait tout le temps même problème aussi quand j'ouvre le répertoire des contact c'est une bluethoot merci pour votre aide si quelqu'un peux m'aider

UnLucky cowboy
Profil : As du volant
  1. config
poor_cowboy_33
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 30/01/2016 à 08:53:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
autoradio de serie 1
Probléme vis sans fin autoradio C5 0
Problème Pioneer DEH-3300UB sur Fiat Punto (2004) 2
Probleme lecture CD Neom AR 1011USB 1
le son de mon autoradio se coupe tout seul HELP 3