Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Est ce un problème de batterie ?

 

Il y a 7 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Est ce un problème de batterie ?

Prévenir les modérateurs en cas d'abus 
argoet
Profil : Nouveau membre
  1. config
argoet
  1. Posté le 03/07/2017 à 08:13:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous
J'ai un soucis avec ma Yaris depuis 3-4 jours :non: (Au démarage j'ai de temps en temps une coupure générale l'heure revient à 00:00) et puis impossible de démarré .
En ré-essayant de démarré (arret et relance démarage) ça repare mais on sent que y a pas toute la puissance que normalement la batterie donne.
J'ai regardé le voltage (Apres avoir roulé, voiture arreté : la tension est à 15,8V ) mais une demi heure apres (moteur froid) on tombe à 12,3V .

Je pense à un des éléments la batterie qui serait HS , mais je n'en suis pas sur :??: qu'en pensez vous ?
à la lecture des symptomes ci-dessus est-ce possible ?
Merci à tous pour vos lumière :sol:

Sujets relatif
T'es là ?...
Profil : Vétéran
  1. config
michelp75
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 03/07/2017 à 11:58:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si le moteur finit par démarrer, c'est que la batterie donne suffisamment de puissance. On peut donc penser qu'elle est bonne.
Pour le problème d'heure et de coupure générale, je pense qu'il faudrait regarder ailleurs: probablement un mauvais contact voire un court-circuit quelque part.
Message édité par MichelP75 le 03/07/2017 à 12:03:54

---------------
En commande: Tesla Model 3 SR+ RWD Aero 18"
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Amplificateur de reception autoradi 4
12V Accessoire Seat Ibiza 6J 0
Installer un autoradio dans sa voiture 4
Améliorer le son d'une Mégane 1 (nouveaux HP, nouvel autoradio, ampli) 4
Configurer itinéraire poids lourds sur TomTom ou Garmin 3