Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Grésillements après installation d'une nouvelle sono

 

Il y a 20 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Grésillements après installation d'une nouvelle sono

Prévenir les modérateurs en cas d'abus 
panch0
Profil : Nouveau membre
panch0
  1. Posté le 27/04/2018 à 10:51:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

L'an dernier, j'ai décidé de changer la sono de ma Golf 7 GTI de 2013. Et depuis, j'ai des grésillements dans tous les haut parleurs.
D'origine, j'avais l'option "Dynaudio" (option 10 haut parleurs + amplificateur 400W).

Voici tout ce que j'ai entrepris :

- Changement des haut parleurs d'origine par des Focal KRX2
- Re-cablage des haut parleurs : 2,5mm² pour les woofer, 1,5mm² pour les tweeter, 4mm² pour le sub
- Ajout d'un ampli DSP Audison à 9 canaux après l'auroradio, pour bypasser l'ampli d'origine

Après m'être aperçu du problème, j'ai essayé de remettre les haut parleur d'origine pensant que les nouveaux avaient un problème. J'ai ensuite essayé de les remettre sur le cablage d'origine pensant éventuellement à une mauvaise masse sur mon installation. J'ai également tenté de réactiver l'ampli d'origine en pensant que le problème venait de mon nouvel ampli, et enfin, j'ai essayé de remplacer l'autoradio d'origine, sûr à 100% que ça venait de lui. Mais non, rien n'y fait.

J'en appelle donc aux experts, qu'est-ce que j'ai loupé ?

Merci à tous
Message édité par panch0 le 27/04/2018 à 10:56:17
Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
pose radio et Haut Parleur sur nouvelle sandero 0
Problème Autoradio Symphony Audi A3 140cv 2007 0
Activation Smartlink 0
Activation Smartlink 0
Tiguan 2008 et pré équipement bluetooth 3