Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

La clim sur OFF dans VCDS

 

Il y a 805 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

La clim sur OFF dans VCDS

Prévenir les modérateurs en cas d'abus 
Godry
Profil : Apprenti
  1. config
godry
Technique - succès bronze sujets
  1. Posté le 27/04/2018 à 12:53:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous

Voici mon problême, j'ai fait un scan de la voiture car la clim ne voulais plus s'allumé " l'erreur 00819 - high pressure sensor (g65) était présente"

donc j'ai remplacer le capteur " Préssostat de climatisation " qui ce trouve sous le filtre à carburant " Polo 6R 2010 "

j'ai effacer le code, refait un check plus d'erreur donc problême résolus

Mais

la climatisation c'est sans doute mise en sécurité " OFF " Voici la photo ---> le bouton de la clim s'allume mais rien ne ce lance niveau moteur... avant j'avais une variation de régime à l'activation de la clim https://www.noelshack.com/2018​-17-5-1524816622-20180427-0939​20.jpg

résultat quand je lance la clim sur le bouton sur le climatronique, aucune réponse elle reste donc éteinte

Si vous savez ou ce rendre pour réactivé le tout je vous en serais reconnaissant

à savoir " je n'ai plus aucun code erreur "

ce capteur à était changer ----> https://www.noelshack.com/2018​-17-5-1524816625-20180426-1400​22.jpg

Merci à vous !!

Sujets relatif
Profil : Apprenti
  1. config
godry
Technique - succès bronze sujets
  1. Posté le 27/04/2018 à 19:16:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
apparanent le fait qu'elle soit vide la place en sécurité et tout ce coupe j'en déduit que le remplissage devrais résoudre le soucis en réactivant le tout personne pour confirmé ??

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
plus d'affichage automatique sur écran rsn510 lors de marche arrière et vitesse 0
Volant Master de 2014 0
Grésillements après installation d'une nouvelle sono 0
serrure de hayon pour ax 2
Qui connait la dernière version de la carte de navigation de la Leaf 30 kWh ? 0