Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Pas de réception radio

 

Il y a 22 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Pas de réception radio

Prévenir les modérateurs en cas d'abus 
rfredo
Profil : Membre
rfredo
  1. Posté le 02/07/2018 à 14:48:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
j'ai un pote qui à une Mini "One" avec un problème de réception radio.
Après démontage de la radio et essais d'une antenne en volant, la radio fonctionne.
L'antenne d'origine est une antenne amplifiée, hors quand je mesure le câble entre la radio et l'antenne, la valeur est d'environ 150 ohms,ce qui semble bizzard car l'antenne de la radio est débranchée et au toit retirée.
Ma question, y a t'il quelque chose entre la prise radio et l'antenne ??
Les tests se font entre la prise du flanc droit, bien plus simple que de retirer la radio...
Vos réponses sont les bienvenues.
Cordialement

Sujets relatif
Profil : Pilote d'essai
colle-et-mastic
Technique - succès or messages
  1. Posté le 02/07/2018 à 17:47:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

quelle année la bestiole?

si antenne amplifiée, il y a forcément une alimentation électrique

voir si le fusible est ok

l'amplificateur d'antenne devrait être dans l'habillage droit du coffre

alimenté par le fil blanc sortant de l'autoradio

borne A13 de la fiche de l'autoradio (alimente aussi l'ampli des hp)
Message cité 1 fois
Message édité par colle et mastic le 02/07/2018 à 18:01:58
Invité
  1. Posté le 02/07/2018 à 20:06:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

colle et mastic a écrit :

bonjour

quelle année la bestiole?

si antenne amplifiée, il y a forcément une alimentation électrique

voir si le fusible est ok

l'amplificateur d'antenne devrait être dans l'habillage droit du coffre

alimenté par le fil blanc sortant de l'autoradio

borne A13 de la fiche de l'autoradio (alimente aussi l'ampli des hp)
Afficher plus
Afficher moins



Bonsoir et merci,
Fusibles ok !
J"ai mis un 12 v a l antenne en debranchant le fil de sur l'antenne, sans amélioration.

Tu es sur qu il y a un boitier dans le flanc ar, j ai tout démonté j'ai rien trouvé !
Merci

Publicité

Profil : Pilote d'essai
colle-et-mastic
Technique - succès or messages
  1. Posté le 02/07/2018 à 20:26:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
donc tu as un poste sans ampli d'antenne
Message cité 1 fois
Invité
  1. Posté le 07/07/2018 à 10:02:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

colle et mastic a écrit :

donc tu as un poste sans ampli d'antenne
Afficher plus
Afficher moins


Bonjour,
C est l auto radio d origine.
Il possède le remote d origine.
Je vais demonter le hayon pour voir.
Cdt

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Ampli 0
Codes autoradio philips 1
autoradio 1
CODE AUTORADIO 6000 RDS 1
Changement autoradio clio 3 0