Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Problème avec le stop & start de ma clio IV

 

Il y a 206 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème avec le stop & start de ma clio IV

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
superpapydu38
  1. Posté le 12/03/2019 à 14:29:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour


Possesseur d'une clio IV occasion 13500 km de mars 2017 depuis fin janvier, je constate que le stop & start n'a jamais fonctionné, je sais qu'il y a des questions de température, mais bon, pourtant connecté ca ne fonctionne jamais .
Présenté une fois à l'agent Renault, ce dernier m'a demande de toujours rouler avec le système ECO, rien n'y a fait !
La semaine j'ai été présenter mon problème au concessionnaire Renault, l'agent m' demandé si j'avais un message d'alerte "stop & start" défaillant ? Le lui ai dit que rien !


Sa réponse a été de me dire que s'il n'y avait aucune alerte signalée, c'est que tout allait bien ! J'ai comme l'impression qu'il m'a pris pour un blaireau .

Je ne suis pas un accro du stop & start, mais je me dis qu'à la revente du véhicule je pouvais avoir un problème.


Quelqu'un ici a-t-il des informations plus précise sur mon problème pour me renseigner, d'avance je l'en remercie.


Cordialement





Sujets relatif
Pas d'baratin mon pote.
Profil : Pilote semi-pro
jacky21
Technique - succès argent messages
  1. Posté le 12/03/2019 à 15:48:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:hetwien:14] Pas d'inquiétudes, sur mes deux mégane successives ca a marché une fois sur dix,en fonction des écarts de température intérieures et extérieures de la charge de la batterie etc etc En gros ça sert pas à grand chose

Profil : Nouveau membre
superpapydu38
  1. Posté le 12/03/2019 à 18:26:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci de me rassurer !


Mais je reste dubitatif sur le fonctionnement du star & stop chez Renault; car j'ai eu une Peugeot 208 pendant 3 ans, et il a toujours fonctionné impeccablement hiver comme été !


Avec cette Clio IV, je rencontre également un problème avec le téléphone connecté avec le R.Link, Ca fonctionne très bien, le seul problème impossible de lui faire reconnaître mes contacts qui ne se charge pas à la connexion du bluetooth . Ce n'est pas grand chose mais c'est pénible !

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
changement levier de vitesse 6 rapports manuel c crosser 0
Pare-choc arrière / Faux Diffuseur Nouvelle polo 0
comment voit on si un calculateur moteur est en pannz 0
problème feux 0
Lampe Led H7 10