Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Problème ventilation habitacle sur Clio 1

 

Il y a 738 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème ventilation habitacle sur Clio 1

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
eripau1250
  1. Posté le 08/04/2019 à 18:32:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, sur la Clio de ma fille l'air ne sort pas au niveau du pare brise des côtés et du milieu ou très très peu. le chauffage fonctionne. le ventilo aussi. Mais quasiment rien ne sort dans l'habitacle. Y a t il une personne qui connait la solution ? A bientôt. Eric.
Message cité 1 fois
Sujets relatif
Pas d'baratin mon pote.
Profil : Pilote semi-pro
jacky21
Technique - succès argent messages
  1. Posté le 08/04/2019 à 18:50:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

eripau1250 a écrit :

Bonjour, sur la Clio de ma fille l'air ne sort pas au niveau du pare brise des côtés et du milieu ou très très peu. le chauffage fonctionne. le ventilo aussi. Mais quasiment rien ne sort dans l'habitacle. Y a t il une personne qui connait la solution ? A bientôt. Eric.
Afficher plus
Afficher moins

[:hetwien:14] il faudrait démonter la baie de pare brise et nettoyer le compartiment ou il y a la ventilation, bien souvent c'est rempli de crasse et de feuilles morte et l'air ne circule pas bien.

Profil : Nouveau membre
eripau1250
  1. Posté le 10/04/2019 à 13:51:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, merci de la réponse. Je viens de trouver le problème. J'ai changé le ventilateur de la Clio il y a un 4 semaines environ, il était grippé. Au branchement du nouveau ventilo j'ai inversé les fils noir et rouge qui vont au moteur du ventilo. Bonne journée.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Changement calendre BMW x3 f25 de 2011 en 2014 ? 0
jambe d'amortisseur avant gauche 0
code radio 2
Question concernant l'affichage de l'heure 8
J’ai perdu mes clefs de voiture 0