Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Ventilateur de refroidissement du moteur HS

 

Il y a 23 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ventilateur de refroidissement du moteur HS

Prévenir les modérateurs en cas d'abus 
canou13
Profil : Nouveau membre
canou13
  1. Posté le 25/07/2019 à 11:56:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à toutes et à tous,
j'ai mon Ventilateur de refroidissement du moteur côté passager qui ne fonctionne pas.
D'ailleurs, l’aiguille monte souvent presque à 100 degré, je suis obligé de mettre le chauffage à fond.
Je cherche à savoir comment on peut le diagnostiquer, à savoir si il est bien branché, par exemple un câble mal mis ou autre chose.
Est ce un fusible ? lequel ? Ou arrive les câbles qui alimentent les 2 ventilateurs ?
Sinon autre question, si il faut que je le change, quel est la référence ? Son diamètre ?
De plus, mieux vaut changer les 2 d'un coup par précaution ou pas ?
NB , voici mon VIN en cas WDF63960313588661
VITO W639 de 2010
115CDI


Bien Cdt Chris

Sujets relatif
Profil : Membre confirmé
leretour
Technique - succès bronze messages
  1. Posté le 25/07/2019 à 23:49:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut, le ventilateur ce declanche qu'a 95°C sur se modele je pense, est ce qu'il fonctionne quand tu met la clim ? c'est pas genant que le moteur monte vers les 100°C la temperature ou faut s'inquieter c'est vers les 110/113

Profil : Nouveau membre
canou13
  1. Posté le 29/07/2019 à 14:58:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voici un état des lieux des ventilos, radiateurs.

J'ai 2 ventilos, un côté passager, l'autre côté conducteurs. Juste après se trouve le radiateur, normal. Derrière le radiateur, je distingue un visco coupleur ? actionné par la courroie accessoire. Elle est du côté ventilateurs passager (bref côté gauche quand on ouvre le capot moteur).

Si le véhicule monte à 80 degrés, voir 90 degrés, je n'ai que le visco coupleur qui tourne, normal, vu qu'il ait entraîné par la courroie accessoire. Ventilo côté passager non démarré, l'autre côté conducteurs, idem non démarré.

Le ventilateur côté conducteur ne met en route quand la température monte assez haut, 95 degrés.

Il y a que quand le met le chauffage avec un degré de ventilation plus ou moins haut que je fais redescendre la température affichée "liquide de refroidissement".

La clim ne fait rien pour redescendre la température

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Ecran tactile inactif - Grand C4 Picasso 1
pose equilibreur coffre C5 lll 2010 4
Choix de pneus 6
Code autoradio Ford fiesta 4
Jaguar Challenger Interieur 0