Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Recherche de courant fils jaune golf 4

 

Il y a 15 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Recherche de courant fils jaune golf 4

Prévenir les modérateurs en cas d'abus 
Geobihl
Profil : Nouveau membre
geobihl
  1. Posté le 20/01/2020 à 19:35:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Déjà bonjour à tous voilà le cas est simple j'avais un autoradio Sony avec un câble aux le fait est que mon téléphone ne tiens pas correctement le câble alors ça coupe tout le temps a la moindre bosse ..
Bref j'ai acheter un Muse écran tactile un bijoux quoi avec bluethoot etc etc etc ..
J'ai brancher les câbles niquel il marchais top une semaine après il c'est éteins d'un coup sans aucune raison j'ai vérifier tout les fusibles et il sont bon j'ai pris un voltmètre et le jaune n'a aucun courant qui est le sauvegarde de donnée mais le rouge commutateur de contact et le bleu envoie du courant
... est ce que quelqu'un peut me dire quoi faire mercii de votre aide 😉

Sujets relatif
Profil : Pilote d'essai
colle-et-mastic
Technique - succès or messages
  1. Posté le 23/01/2020 à 00:43:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
up

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/01/2020 à 08:39:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

La convention de câblage VW est la suivante :
Côté connecteur véhicule iso alim vu de face (là où le connecteur de l'autoradio va venir se brancher)

-----------------
| 7 | 5 | 3 | 1 |
-----------------
| 8 | 6 | 4 | 2 |XX XX: détrompeur
-----------------

1: ? (blanc/jaune)
2: télécommande au volant (bleu/rouge)
3: ? (noir)
4: + après contact (rouge/marron)
5: commande d'antenne électrique (gris + rouge/blanc)
6: rhéostat affichage (gris/bleu)
7: + permanent (rouge ou rouge/blanc)
8: masse (marron)

les fils jaune et rouge doivent être inversés pour les branchements VW, puisqu'ils ne correspondent pas sur la notice.
Ainsi, le rouge/blanc du connecteur VW, broche 7 doit se trouver devant le fil JAUNE de l'autoradio;
et la broche 4 du fil rouge/marron du connecteur VW, devant le fil ROUGE de l'autoradio.


Côté fusibles :
fusible 37 (+12V après contact)
fusible 42 (+12V permanent).
NB : le contact S (+12V après contact) est protégé par le fusible 10 et non plus 37 sur les Golf4 à partir de novembre 2001
Message édité par bob bimon le 23/01/2020 à 09:36:49

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Profil : Nouveau membre
geobihl
  1. Posté le 23/01/2020 à 12:04:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
D'accord merci je vais vérifier le fusible 10 tout a l'heure je ne savais pas que après 2001 ça a changer surtout que c'est une 2003 😁

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/01/2020 à 12:29:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Dans le doute contrôle le 10, le 37 et le 42, et surtout qu'ils soient à la bonne place et pas à côté.

Et est-ce que tu as connecté correctement les fils jaune et rouge ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/01/2020 à 20:45:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
geobihl
  1. Posté le 24/01/2020 à 21:08:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors j'ai échanger ces câbles mais après que je dépasse le volume 16-18 l'autoradio ce coupe et ce rallume et une fois sur 2 le fusible grillé... que faire 😔

Profil : Nouveau membre
geobihl
  1. Posté le 24/01/2020 à 21:10:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Sinon à part ça il marche niquel mais des que je met le rouge sur le jaune ça mémorise mais il se coupe a 18 volume et quand je met le rouge sur rouge ça mémorise pas mais le son reste a 40 si je veut

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 24/01/2020 à 22:13:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il est HS. Rends-le.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
geobihl
  1. Posté le 25/01/2020 à 18:30:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ah ouia ? T'es sûr de ça ?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 25/01/2020 à 21:50:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu rapportes que le son se coupe à mi-puissance et que parfois le fusible pète.

Qu'est-ce qui te fait penser que c'est la faute au véhicule ?

Ben j'ai fait exactement ce que tu ma dit j'ai changer le fusible 10 ou 12 je sais plus il avais griller mais ça ne se voyais pas je les tester avec un voltmètre après j'ai échanger les câbles le jaune sur le rouge et le rouge sur le jaune pour garder la memoire tout marchais niquel ça me conservais toute les données et quand j'ai relier le caisson des que je met un peut fort style 18 -20 volume le petit fusible derrière l'autoradio qui relis le rouge crame du coup est ce que je peut mettre un fusible d'intensité 2A a la place des 0.5 de marquer merci c'est le dernier problème encore

Tu as relié le caisson à quoi ?

Et avant de relier le caisson les fusibles ne pètent pas ?

Pourquoi les couleurs des fils sont pas les mêmes avant et après chaque fusible ?
Tu les as inversés ?
Et tu aurais pas inversé les fusibles dedans aussi ?
Faire passer le courant des HP de l'autoradio par le 0.5A c'est normal qu'il va péter surtout avec le caisson de basses.


Tu as respecté les conventions sur la prise ISO côté véhicule, comme je t'ai montré plus haut ?
img-821551​05f9.jpg
Message édité par bob bimon le 25/01/2020 à 22:09:22

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 27/01/2020 à 21:25:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
geobihl
  1. Posté le 27/01/2020 à 23:57:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors ça n'a rien avoir avec le caisson j'ai fait mes test à chaque fois que j'échange les câbles à 18 volume ça l'autoradio seteind et se rallume je suis bien sur allez voir un électricien il ma dit de changer les câbles après le fusible pour ne pas avoir une surcharge dans le poste ce que jai respecter scrupuleusement le caisson n'a rien avoir car je les totalement débrancher ca me fait la même couille a partir du moment ou je met le rouge avec le jaune il coupe a 18 volume et jai la mémorise mais a l'inverse j'ai pas de mémorise mais le son je peut le mettre a 50il y a aucun problème

Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 28/01/2020 à 07:05:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu n'as pas répondu à mes dernières questions sur les branchements.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
geobihl
  1. Posté le 28/01/2020 à 16:52:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai relier le caisson de la batterie à une vis que j'ai gratter pour enlever la peinture et bien serrer aucun problème là dessus j'ai enlever le caisson pour essayer dans tout les cas le caisson na rien avoir après
J'ai échanger les câbles après les fusibles comme ma dit mon pote non les fusibles sont bon je les est laisser dans le boitier noir pour pas me tromper
J'ai suivie tes plan en haut
Quand je laisse brancher en normal jaune jaune et rouge rouge j'ai plus de memoir mais je peut mettre le sont comme je veut
A l'inverse le jaune sur rouge je dépasse les 20 volume ça coupe directe et il se rallume si ça na pas cramer le fusible
Et pour l'instant je laisse comme ça si plus tard j'ai envie de garder la mémoire je toucherais si jai de bonne réponse
La le problème c'est qua chaque fois que je met le bleutooth j'ai un bruit style parasite qui me soule quand je coupe le son ou le bleutooth disparaît et quand je colle presque le téléphone sur l'autoradio mais sinon à petit volume j'entends ce bruit agaçant

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 28/01/2020 à 19:11:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"J'ai échanger les câbles après les fusibles comme ma dit mon pote "

Dans quel sens le "après les fusibles" ?
Côté autoradio ou côté prise voiture ?

Si jamais tu as inversé la position des fusibles avec les fils, ben ça te mets le fusible 0.5A sur la puissance, normal qu'il pète !!
Message édité par bob bimon le 28/01/2020 à 19:50:22

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
geobihl
  1. Posté le 29/01/2020 à 14:08:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non non le fusibles qui viens de la prise ISO je les laisse comme il sont je change les câbles après le fusibles qui va vers l'autoradio
Il est électricien il ma dit a chaque fois que tu dois échanger des câbles tu les échanges après les disjoncteurs ou fusibles

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 29/01/2020 à 20:56:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"Non non le fusibles qui viens de la prise ISO je les laisse comme il sont je change les câbles après les fusibles qui vont vers l'autoradio"
Et bien c'est la connerie qu'il ne fallait pas faire !

Quand tu changes les câbles APRES les fusibles vers l'autoradio, tu places le fusible 0,5A sur l'entrée de puissance pour alimenter les HP, donc avec une crête de puissance à volume élevé tu dépasses la limite du fusible et tu le fonds.

il faut échanger les câbles AVANT les fusibles, donc côté prise ISO de la voiture; il faut laisser les fusibles à leur place d'origine côté autoradio, car ils font PARTIE de l'autoradio (on te les a vendu avec, et déjà câblés).

Fais comme ça, et ton problème sera définitivement réglé !

Soit tu as mal compris ce qu'il t'a dit, soit il se goure, et ça serait grave !
Tu vas pas mettre un four sur un fusible 10A destiné à l'éclairage alors que le four consomme 4500W, soit près de 20A !!
Et de même, tu vas pas brancher une ampoule d'éclairage sur un fusible 32A, sinon en cas de court-circuit dans le luminaire la maison va brûler car le fusible ne sautera jamais.
Message édité par bob bimon le 29/01/2020 à 21:17:25

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
geobihl
  1. Posté le 29/01/2020 à 21:54:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ah merde 😂 ben je les appeler il ma envoyer un croquis et oui c'étais vendu avec les câbles mais j'ai pas compris je pensais vers l'autoradio après les fusibles qu'il fallais changer 😅 je regarde demain ça règle le problème de bluethoot aussi alors ? Style quand je connecte le téléphone à l'autoradio jai comme un parasite et des que j'éteind mon tel ça s'enlève ?
Merci

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 30/01/2020 à 20:57:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"ça règle le problème de bluethoot aussi alors ?"
Aucune idée.
Mais au moins le fusible ne pètera plus.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 03/02/2020 à 15:27:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 05/02/2020 à 21:21:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors ??


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
VITRES BACARA CABRIOLET EBS 1
Polo 4 : 9N 1.9 TDI 100cv: Liquide lave-glace sur lunette arrière. 3
Mirror Link sur 208 0
Jantes alu ou tôle Clio V 6
Code autoradio 1