Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 16 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3  4  5  6
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

2000 frs pour un clapet de ventil sur megane coupé !!! ...

Prévenir les modérateurs en cas d'abus 
Invité
big21qt
Technique - succès bronze messages
  1. Posté le 05/11/2006 à 18:57:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Salut à tous!
En fait, c'est pour dire que j'ai aussi un problème de recyclage d'air sur une mégane I.
Sauf qu'en démontant le boitier de recyclage d'air, on s'est aperçu qu'il manquait toutes les dents d'un pignon.  :ange:
http://img57.imageshack.us/img [...] agetu8.jpg

Quelqu'un sait si ça se vends au détail chez Renault ou si il existe une solution pour changer ce pignon?
Message cité 1 fois
Sujets relatif

Sujets relatifs
Plus de sujets relatifs à : 2000 frs pour un clapet de ventil sur megane coupé !!! ...

Invité
kak41hh
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 05/11/2006 à 21:49:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:??:

les14bz a écrit :
salut a tous !

mon pb c k'a chaque mise du contact , le moteur permettant l'ouverture/fermeture du clapet de ventilation  s'initialise mais la depuis 2 semaines il se met a faire tac ! tac !tac !!!

j'ai donc ete me renseigner au pres de renault et on m'a dis k'effectivement le moteur tounais dans le vide car la buté devait etre cassé (pb connu apparement). le gars me rassure et me dis ke c pas grave vu ke cela n'affecte en rien la conduite de la voiture en generale

le pb c ke pour remplacer la piece (ki coute dans les 300 frs) fo tout demonter !!! decharger la clim ,puis recharger et la fo garder la caisse 2,3 jours et compter 4,5 heures de taff !!!

j'ai dis "mais a preske 400 frs de l'heure ca va me faire dans les 2000 frs !!! "

du coup je suis parti sans prendre RDV ....putain c n'importe koi !!
je vois pas comment je peux m'en sortir !!

j'ai essayé de demonter mais c clair k'a part le filtre anti pollen on a acces a rien !!!

j'aimerais savoir si certain d'entre vous on eux le meme probleme et comment vous avez fait pour reparer...

dans l'absolue c pas genant mais vu ke j'aimerais bientot changer de caisse , je me vois mal expliker ce pb au futur vendeur :o(

merci d'avance

A+

FRED
Afficher plus
Afficher moins


bonsoir,
tu peux régler le problème toi meme mais tu perdras la fonction recyclage d'air interne. tu ouvres le clapet et tu le laisse en position ouverte: 0,00euro..... j'ai eu le meme pb sur moteur 1.6 16 v

Invité
pse07br
  1. Posté le 10/12/2006 à 10:14:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour et oui encore un...qui a se fichu probleme de clac,clac!!j'ai fait débrancher la prise par un mécano,mais le problème que j'ai est qu'il y a énormément de buée,je suis obligé de laisser la clim(0°dehors la ptite famille n'apprécie pas trop)est ce que mon problème viendrait de cette fiche débranché,car entre un clac,clac au démarrage et énormement de buée!!!je préfére le clac,clac.Merci de votre aide ainsi de vos conseil

Publicité

Invité
sam63zm
  1. Posté le 10/06/2007 à 01:42:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est peut-être parce que le fil à été déconnecté avec le clapet en position recyclage   :??:
Message cité 1 fois
Invité
all44ak
  1. Posté le 13/08/2007 à 13:47:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Sam63zm a écrit :
C'est peut-être parce que le fil à été déconnecté avec le clapet en position recyclage   :??:
Afficher plus
Afficher moins




Bonjour, j'ai une mégane cab de 2000, et j'avais ce bruit de clac clac au niveau du recyclage.En regardant côté conducteur, juste en dessous de la bair de pare brise, il y a une prise avec un petit fil rouge et un jaune...Après l'avoir débranché plus de bruit...et pour tester quand je le rebranche le bruit revient.Je pense donc avoir trouvé  l'alimentation de ce petit moteur car tout le reste semble fonctionner et sans tout démonter....
Voilà si cela peut aider.
à plus

Publicité

Invité
fcg25mt
Technique - succès bronze sujets
  1. Posté le 06/09/2007 à 09:38:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, je viens demander votre aide si vous le pouvez..........je possède une Mégane 1.9dci de 2002 et mon schéma électrique me parait différent..........
je vous fournis une photo
d'avance merciPhoto%2000​2
Si ça fontionne mal..........a.comotti@infonie​.fr
Je reste à votre disposition

Invité
cel72om
  1. Posté le 03/10/2007 à 13:25:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
fcgb33,

J'ai le même modèle que vous de la même année, j'aimerai savoir si vous avez réussi à résoudre ce problème, et si oui comment???

Merci d'avance...

Invité
dgg10ds
  1. Posté le 12/10/2007 à 19:16:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

big21qt a écrit :
Salut à tous!
En fait, c'est pour dire que j'ai aussi un problème de recyclage d'air sur une mégane I.
Sauf qu'en démontant le boitier de recyclage d'air, on s'est aperçu qu'il manquait toutes les dents d'un pignon.  :ange:
http://img57.imageshack.us/img [...] agetu8.jpg

Quelqu'un sait si ça se vends au détail chez Renault ou si il existe une solution pour changer ce pignon?
Afficher plus
Afficher moins




En fait le pignon comme tu dis ne tourne que d'un quart de tour ... S'il te reste quelques pignons ... il suffit de les faire pivoter !!!  (je l'ai pas inventé, c'est juste un mécano de la casse à coté de chez moi qui m'a expliqué le truc.

S'il en reste plus ... ben y a plus qu'à prendre une rondelle de plastique et un bon opinel .... ptdr !!!

Sinon .. moi perso ... j'ai démonté quelques vieux jouets de mon fils et j'ai trouvé un pignon adéquat .. ça a l'air de tenir le coup.

Invité
val48aw
  1. Posté le 07/11/2007 à 19:01:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Axe08go a écrit :
Je vous explique tout
C'est les butées du moteur et du bloc de ventilation ( pour le recyclage d'air ) qui s'usent. Pour y avoir acces il faut vider la clim et démonter toute la partie qui ce trouve entre le capot et le pare brise (pas le tableau de bord). La technique c'est de supprimer ce recyclage ( fait en 5 minutes et gratuit si vous le faites vous meme ). Il faut enlever la baie de pare brise ( les 2 essuie glace et la partie noire en plastique devant le pare brise ) Commencez par enlever le joint, le cache au dessus de la batterie et l'autre cache (baie de pare brise) ensuite coté conducteur enlever le cache noir qui se trouve juste derriere l'emplacement du filtre a particule. Dessous ce cache on voit la resistance de ventilation ( bloc rectangulaire avec 2 connecteurs). Mettez le contact avec une vitesse de ventilation normal, et attendre le clac clac. Ensuite débranchez le petit connecteur de la résistance de ventilation ( celui qui est le plus sous le pare brise si je ne me trompe pas) et tout remonter c'est fini. Attention de bien remettre les essuie glace dans la bonne position ( voir mon commentaire d'avant)
Sur certaine Mégane le systeme est different det dans ce cas me le préciser car la résistance n'est pas au meme endroit et dans ce cas il faut débrancher le connecteur moyen gris qui se trouve sous le support en dessous du moteur d'essuie glace ( en ayant mis le contact avec la vitesse de ventilation normal pas de recyclage )

pour plus de précision me contacter

Cout total de la vrai réparartion avec remeplacement de toute les pieces supperieur a 700 euros
Afficher plus
Afficher moins




Bonsoir,
J'ai le même problème sur mon scenic 1.6 rte 7cv de 1999.
J'ai démonté le dessus du tableau de bord, mais n'est pas trouvé les fils en question, ni par le dessous, ni par le coté moteur non plus d'ailleurs.
Pourriez vous m'indiquer la meilleure marche à suivre ?
Avec tous mes remerciements,
bien cordialement.

Invité
phi47fu
Technique - succès bronze sujets
  1. Posté le 13/11/2007 à 19:38:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour.
J'ai ce problème sur une megane 1.9 dti 2000 mais je n'irai pas chez renault je vais le faire moi même.
J'ai regardé pour accder par le capot moteur mais je pense que ce ne sera pas possible sur une berline. Je vais donc démonter le tableu de bord.
La casquette est déjà per terre mais j'hesite à enlever le volant.
Pensez vous que je pourrais enlever le reste de la planche de bord sans enlever le volant ??
 (pour info le circuit de clim est déjà vide) !!

Invité
fcg25mt
Technique - succès bronze sujets
  1. Posté le 21/11/2007 à 06:32:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour et désolé d'arriver si tard mais n'ayant pas de réponse positive je ne m'y suis plus trop intéressé. OUI, j'ai résolu le problème en déconnectant la fiche noire à 3 fils. Après plusieurs essais, je n'ai pas vu de différences d'utilisation en chauffage (pas extraordinaire!) ou en clim mais plus de bruit.
Bonne route

Invité
rmy12ei
  1. Posté le 09/12/2007 à 21:10:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
http://img79.echo.cx/img79/330​8/26tf.th.jpg

http://img79.echo.cx/img79/3308/26tf.th.jpg

Je suis désolé de vous déranger mais je n est toujours pas comprit se qu il fallai debrancher.
Le connecteur a debrancher se trouve t-il sur cette photo? si oui c'est lequel? et si non ou se trouve t il et comment est il fait?

je vous remerci d avance.


Invité
yod20md
  1. Posté le 23/02/2008 à 11:52:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

je viens de résoudre ce même problème de moteur du clapet de recirculation qui tourne à vide sur ma Mégane Scénic 1.6e RXT de 1997 avec climatisation.

La fiche en question se trouvait dans mon cas dans l'habitacle, dans la partie droite du tableau de bord, derrière la boîte à gants et l'airbag côté passager.

Il faut enlever les deux grilles de HP sous le pare-brise pour dévisser les vis de fixation du capot de tableau de bord et le déposer. Sur le côté droit, en regardant du haut, il y a un conduit d'aération en plastique semi-rigide recouvert d'une gaine en mousse.

Le connecteur est juste au dessous, il s'agit d'une fiche marron, il faut ôter la languette de fixation en métal, débrancher la fiche du côté gauche et le tour est joué.

Vous verrez aussi tout à droite le bloc de ventilation, avec son ouverture et le clapet, un rectangle d'environ 8x12cm qui bascule d'arrière vers l'avant, et que j'ai fixe en position ouverte avec du "répar express".

Seul problème, l'accès est plutôt difficile et j'ai aussi du dévisser les deux gros boulons qui tiennent le tdb à droite, histoire de le tirer en arrière... mais ça en valait le coup!!!

Bon courage à tous ;)
Message cité 1 fois
Publicité

Invité
dra76yl
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 21/04/2008 à 09:02:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est incroyable :| tant de monde avec cette problème.

J'ai ce même souci avec un Mégane 1.9D de 1999. Si j'arrive à déconnecter le moteur je vais faire des photos car apparemment sur chaque version de mégane c'est un autre fil à couper.

A+ et bonne chance.

Invité
boi99or
  1. Posté le 21/04/2008 à 23:25:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir !

J'y ai également eu droit ces derniers temps. J'ai pu déconnecter le moteur sans soucis, le plus dur fut de démonter mes essuie-glaces, l'occasion de sortir de la poussière mon ancien tire-volant.

A l'occasion d'une prochaine vidange/recharge de clim il me tient à coeur de remettre en état le moteur et le clapet. J'espère que rien n'est cassé : j'ai débranché le moteur deux jours après que le premier clac clac se soit produit.

Quelqu'un a-t-il déjà réalise l'opération de réfection de la butée du clapet ?

Profil : Apprenti
vjpfr
  1. Posté le 07/06/2008 à 14:53:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
j'ai la même configuration que fcgb33 et j'ai réussi à débrancher cette prise a 3 fils sans rien démonter, juste une vis torx pour soulever la baie plastique au bas du pare brise. On soulève un peu et hop on fait sauter la prise. temps total 1 mn.

Par contre ensuite comment s'assurer que l'air aspiré vient bien de l'extérieur ?
quand j'ai ôté la prise j'avais la ventile sur air extérieur qui tournait. c'est suffisant ?
Message édité par vjpfr le 07/06/2008 à 14:54:52
Invité
boi99or
  1. Posté le 07/06/2008 à 23:32:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir

J'ai réalisé une butée, comme préconisé dans l'excellent tutoriel disponible sur megane-france.net : http://meganefrance.jexiste.fr [...] p;artid=66. Par chance, il n'y a qu'une dent qui a cassé, mais sans importance puisque hors de portée de l'engrenage du moteur (sans doute s'est-elle cassée quand le moteur forçait). Mon clapet refonctionne désormais.

Pour le circuit de clim je me suis arrangé avec un garage pour qu'il fasse extraction et remplissage en deux temps. J'ai donc pu travailler avec le circuit vide. J'irai le faire remplir lundi.

J'ai travaillé dessus à un rythme normal de 15h30 à 20h00, temps de "conception de la butée avec les moyens du bord" inclus.

A+

Invité
art41dr
  1. Posté le 20/06/2008 à 15:44:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 


moi aussi \o/

Invité
syb15dj
  1. Posté le 15/09/2008 à 20:36:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous, comme vous l'imaginez j'ai le même problème, un "clac clac" trés énervant en provenance du moteur de recyclage d'air. J'ai bien compris à la lecture de ce forum que c'était une butée cassé et non le moteur le véritable problème.

Pour l'instant j'ai résolu le problème (plus de bruit) en enlevant le fusible concerné mais j'ai perdu aussi la ventilation, le chauffage et la clim.

Ma question est la suivante : je suis prêt à juste arrêter le moteur, quit à perdre le recyclage d'air, sans avoir à tout changer vu le coût de la réparation. N'est il pas possible de voir derrière les fusibles quel fils alimente ce moteur, il me suffirais alors de débrancher voir de couper ce fils pour couper l'alimentation du moteur sans perdre les autres fonctions (chauffage, clim etc...)???

Merci d'avance pour vos réponses, l'hiver arrive et je vais avoir besoin du chauffage et de la ventilation (dégivrage).

Invité
syb15dj
  1. Posté le 26/09/2008 à 12:02:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est réparé, il suffit de déconnecter une broche à 4 fils (blanc, noir, jaune et noir/jaune). Elle se trouve sous la baie de pare brise à gauche quand on est face à la voiture. pas besoin de démonter les essuies glace, juste le cache plastique gauche (une vis torx), cela peut se faire sans enlever ce cache mais l'accés est plus facile une fois démonté. Vous pouvez également déplacer la batterie sans la débrancher.
Concernant la broche, c'est celle qui est en bas à droite lorsque l'on regarde depuis la batterie (il y en a trois en tout, une en haut (essuies glaces) une carré à gauche en bas et la bonne donc, elle dispose d'un clip, ne tirez donc pas dessus sans avoir enlevé ce clip. Youpi, 700 euros d'économisé.  :)
Attention, il semble qu'il esxiste plusieurs type de connectiques sur un même modèle de Renault Mégane, même sortis la même année. Me concernant Mégane 1 phase 1, année 98, modèle RTE avec clim manuelle.
Message cité 1 fois
Invité
pil86ts
  1. Posté le 14/11/2008 à 20:28:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Profil : Pilote semi-pro
kgw
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 16/05/2009 à 00:36:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il s'avère que Renault a publié en 2004 une petite note (discrète) sur cette défaillance.  Ca ne veut pas dire qu'ils remboursent, ça veut dire qu'ils expliquent au garagiste comment réparer.

Opération à réaliser
– Remplacement du volet de recyclage.
– Remplacement du pignon d'entraînement du volet de recyclage.
– Mettre en place une butée mécanique de fabrication locale.

Le volet et le pignon se vendent sous forme du kit 77 01 208 270.

Pour la butée, ils conseillent de la confectionner dans un plat de 2x10mm et de la riveter au bloc clim:
 volet%20X6​4
Message édité par kgw le 16/05/2009 à 00:37:14

---------------
La marque Citroën ne serait rien sans l'héritage de Lefebvre et Bertoni.
Profil : Membre confirmé
marcetcaro67
  1. Posté le 16/08/2009 à 22:15:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

pouvez vous me dire comment demonter pour extraire le ventilateur et le clapet.

J'ai demonté le moteur des essuis glace et devisser.
Il me reste 2 vis à desserer mais il me faut une rallonge et un clé à douille.

Un vis doit se situer dans l'axe du volant, et l'autre tout de suite a gauche après la tôle.

Est-ce suffisant pour y extraire le bloc complet.

Mégane I phase 1 de 1997 avec clim et recycleur d'air. 182 000 km. La clim ne refroidit plus.

Photo0211.​jpg1.
Photo0212.​jpg1.

Photo0221

Merci pour votre aide
Message édité par marcetcaro67 le 16/08/2009 à 22:32:16

---------------
Nissan Note 1.5 dci 86 ch Mix depuis le 05/05/2007
Grand Scenic 3 1,9l dci 130 sans FAP / 7 places Privilège + TOMTOM depuis 04/12/09, 110 000 km au 01/05/16
Profil : Membre confirmé
marcetcaro67
  1. Posté le 16/08/2009 à 22:49:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Ton96ko a écrit :
On y accede par la gauche sous la baie de pare brise.

Il faut déposer le bloc, pour cela il faut

-Enlever le cache baie de pare brise (3 vis) deux sur les cotés une au milieu

-Enlever les essuie glace (pas de difficulté) soulever le cache plastique et desserer l'écrou avec une cléf de 13, pour les décoller il faut parfois les remuer dans tous les sens pour qu'ils partent des cannelures.

-Déposer le joint noir qui court le long du capot

-Déposer la barre anti rapprochement (si il y en a une)

-Déposer le bocal de frein et le capteur pression avec son support(écrous avec une cléf de 13)

-Déposer la protection thermique de l'échappement (6 vis) pas besoin de l'enlever entièrement (elle pourra être seulement décoller)

-Déposer a présent la plaque noir devant le bloc,elle doit s'enlever si la protection thermique de l'échappement est suffisamment poussée vers l'avant.

Ensuite il ne reste plus qu'a déposer le bloc, il tiens avec 3 vis.

Si tu as d'autres questions n'hésite pas
Afficher plus
Afficher moins




Où sont exactement ces trois vis ?

S'il vous plait  Merci


---------------
Nissan Note 1.5 dci 86 ch Mix depuis le 05/05/2007
Grand Scenic 3 1,9l dci 130 sans FAP / 7 places Privilège + TOMTOM depuis 04/12/09, 110 000 km au 01/05/16
Profil : Membre confirmé
marcetcaro67
  1. Posté le 19/08/2009 à 10:41:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon j'ai trouvé les 3 vis, pas évidant.

En faite, il y a une vis et 2 écrous.

Le plus compliqué est celui sous le pare-brise.

Pour l'instant, j'ai pas encore réussit à extraire le bloc.
Je le trouve très long, il passe sous l'axe de l'esui glace.

PS / mon circuit de climatisation était vide. Il faudrait que je test l'étanchéïté.


---------------
Nissan Note 1.5 dci 86 ch Mix depuis le 05/05/2007
Grand Scenic 3 1,9l dci 130 sans FAP / 7 places Privilège + TOMTOM depuis 04/12/09, 110 000 km au 01/05/16
Profil : Membre confirmé
marcetcaro67
  1. Posté le 20/08/2009 à 19:24:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour retirer le boitier de climatiseur,
il a fallut démonter la vanne EGR sur la Mégane 1 phase 1.
Des fois, mieu faut pas trop se posser de question,
on se demande s'ils réflechissent au démontage.

Exactement le même pignon.

boitierrec​yclagetu8

Il me reste a trouver une solution !!!!!!!!!!!!!!


---------------
Nissan Note 1.5 dci 86 ch Mix depuis le 05/05/2007
Grand Scenic 3 1,9l dci 130 sans FAP / 7 places Privilège + TOMTOM depuis 04/12/09, 110 000 km au 01/05/16
Profil : Membre confirmé
marcetcaro67
  1. Posté le 22/08/2009 à 14:17:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ma voiture est déjà quipé du volet et du pignon séparé. Je suppose que cela a déjà été changé.


---------------
Nissan Note 1.5 dci 86 ch Mix depuis le 05/05/2007
Grand Scenic 3 1,9l dci 130 sans FAP / 7 places Privilège + TOMTOM depuis 04/12/09, 110 000 km au 01/05/16
Invité
mel97tu
  1. Posté le 30/04/2010 à 15:31:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

syb15dj a écrit :
C'est réparé, il suffit de déconnecter une broche à 4 fils (blanc, noir, jaune et noir/jaune). Elle se trouve sous la baie de pare brise à gauche quand on est face à la voiture. pas besoin de démonter les essuies glace, juste le cache plastique gauche (une vis torx), cela peut se faire sans enlever ce cache mais l'accés est plus facile une fois démonté. Vous pouvez également déplacer la batterie sans la débrancher.
Concernant la broche, c'est celle qui est en bas à droite lorsque l'on regarde depuis la batterie (il y en a trois en tout, une en haut (essuies glaces) une carré à gauche en bas et la bonne donc, elle dispose d'un clip, ne tirez donc pas dessus sans avoir enlevé ce clip. Youpi, 700 euros d'économisé.  :)
Attention, il semble qu'il esxiste plusieurs type de connectiques sur un même modèle de Renault Mégane, même sortis la même année. Me concernant Mégane 1 phase 1, année 98, modèle RTE avec clim manuelle.
Afficher plus
Afficher moins




T'assures !!!
2 ans et demi après ton post tu me sors de la galère après des heures de forum et de démontage remontage....
Enfin la bonne fiche identifiée (nombre de fils et couleurs).
Dire que j'aurais pu régler mon problème en deux deux...

Trop coooooool.
Merci (à tous quand même).

Invité
mat35uq
Technique - succès bronze sujets
  1. Posté le 19/07/2010 à 22:35:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci à tous,vous m'avez bien aidé avec  ma megane I phase 2 RXE de 2000,j'ai débranché le truc et c'est réglé.

Invité
jac43gp
  1. Posté le 01/08/2010 à 17:05:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci en effet pour les bon renseignements. Avec ma Mégane coupé avec clim de 1996(97?) c'était bien la prise à débrancher, du coté de la batterie sous la plaquette, blanche dans mons cas. Je voudrais juste ajouter, car j'ai galéré un peu avant de comprendre, que pour enlever le clip il suffit d'introduire son index gauche sous la plaquette et de tirer sur le petit ergot de plastique qui affleure, ensuite ça vient tout seul.

Pour savoir si le volet  était en bonne position, j'ai simplement mis la ventilation à fond et mis ma main devant la prise d'air extérieure sous le pare brise coté conducteur, c'est très net.

Voilà ma petite contribution, le diable est dans les détails ;)

Profil : Apprenti confirmé
markus_52
  1. Posté le 04/08/2010 à 13:39:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
j'ai moi aussi ce problème de clapet qui fait clac-clac. J'ai une mégane coupé 1 phase 2, 1.6 16v rxi de 2000.
Par contre, à vous lire, vous n'avez pas tous procédé de la même façon.
Faut t-il juste débrancher la prise ou couper un fil de cette prise ?
Doit-on démonter de l'intérieur (tableau de bord) ou de sous les essuies-glace ? et de quel coté ?

Elle commence à se faire vieille la még' coupé. J'ai ce problème juste après un lève vitre hs ...

Invité
jom86yk
  1. Posté le 12/08/2010 à 10:31:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bojour tous le monde,
Ce pb de bloc ventilation est bien connu, la réparation, ne peux étre faite hors atelier (nécéssité de vider la clim)
En fait c'est une butée en plastique sous le moteur actionnant le volet, qui casse.
On ne trouve plus de piéces d'occasion car ce ^b est trés trés fréquent et Renault s'en fout.
La solution est de remplcer le carter de la ventilation (200€) et le volet + pgnon qui actionne ce volet (100€) plus le rechargement de la clim (100€) et la main d'oeuvre (.......€).
Reste le bricolage (la solution à 0€ ou presque, mais il faut avoir des c.....)
Car il faut scier le carter, en place, à un endroit judicieux pour ne pas endomager les cana de clim. (au remontage, on colmate au joint silicone et c'est nickel)
comme cela on peut démonter le bloc sans vidanger la clim.
Ensuite il faut soigneusement récupérer les débris de la butée au fond du carter, pas pour les récupérer, mais pour recontituer cette butée avec de l'araldite et du plexiglass.
Voilà, c'est ce que j'ai fait, j'ai informé l'acheteur de ma voiture de cela et depuis trois an et demi il roule comme cela et utile réguliérement le recyclage d'air, sans probléme.
Chez Renault il sont scié, car il finisse par conseiller à leur client de débrancher le connecteur qui actionne ce moteur (quand il claque en position prise d'air extérieur)
voila, voili, voilou, pour ceux qui critiqueraient, qu'il dépense des sous, pour moi pas de probléme, je suis garagiste Renault.

Invité
jom86yk
  1. Posté le 12/08/2010 à 10:38:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je serai curieux d'avoir une photo précise, ou un croquis de cette butée, car perso, j'ai reconstitué cette butée avec du plexiglass, de l'araldite, de la cuanotile et un jupe en alu, mais je ne suis même pas sur d'avoir respecter les cotes initiales.
Cette butéepéte sans arrêt sur des tas de moteur et je voudrais démontrer à Renault qu'il sont en faute et doivent assumer démontage, remontage et piéces neuve (la vétusté restera au client, comme d'habitude, mais c'est peux de chose)
Thanks
Message cité 1 fois
De passage.
Profil : Retraité
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 12/08/2010 à 10:51:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

jom86yk a écrit :
je voudrais démontrer à Renault qu'il sont en faute et doivent assumer démontage, remontage et piéces neuve
Afficher plus
Afficher moins



Vouloir s'attaquer à un mal-nommé "service clients" qui résiste au point de se retrouver sur le plateau du journal de vingt heures après avoir nié trop longtemps des casses moteur ??  Penauds devant la plus grand assoce de consommateurs et un ténor du barreau ?

Au point que c'est devenu un honteux cas d'école... ?

Bon courage  :p  :D

http://www.ciao.fr/Renault_Sce [...] vis_396159

Message édité par ballbearing le 12/08/2010 à 11:01:45
Invité
mer41ug
  1. Posté le 23/08/2010 à 10:27:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Ton96ko a écrit :
Je voulais apporter une précision importante, le carter bloc plastique qu'il faut changer (la butée plastique est moulée dedans) ne se détaille pas !!! le bloc complet et vendu avec l'évaporateur et le détendeur pour un cout de 560€ !!! il y a pas le choix, j'ai étais obligé de tout acheté,malgré que mon évaporateur et mon détendeur marchait trés bien.

Voila le tout est changé,et ça marche trés bien !!!

Donc 560€ + 100€ de recharge de clim, ça fait quand même chére pour une butée plastique qui casse.

Afficher plus
Afficher moins



Tu a raison ça fait très cher et comme pour ma mégane 2 j'ai eu d'autres problèmes très chers, pas sur que j'aille chez RENAULT pour la prochaine voitures.

Profil : Apprenti confirmé
markus_52
  1. Posté le 23/09/2010 à 19:10:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour ma part, problème résolu, en 5 minutes et pour 0 euros.
Sur la photo de fcgb33 en haut de cette page, il faut déclipser le petit connecteur noir, juste en dessous de la prise rouge. voilà, le moteur du foutu clapet ne sera plus alimenté, pour le reste tout fonctionne normalement.
Message cité 1 fois
Message édité par markus_52 le 23/09/2010 à 19:13:20
Publicité

 Page :
1  2  3  4  5  6
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :