Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problèmes sur moteur diesel 205 PEUGEOT

 

Il y a 16 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problèmes sur moteur diesel 205 PEUGEOT

Prévenir les modérateurs en cas d'abus 
ten73oe
Invité
Technique - succès bronze sujets
  1. Posté le 19/10/2003 à 12:06:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
je cherche à savoir pourquoi mon véhicule 205 PEUGEOT diesel démarre difficilement aprés plusieurs coups de démarreur, ne tient pas le ralenti et s'arrête,ou encore perd de la puissance parfois en roulant m'obligeant à m'arrêter et de couper puis de redémarrer le moteur...

J'ai changé le bouchon de réservoir, remplacé toutes les durites jusqu'au filtre GO ainsi que celui-ci , vérifié l'intérieur du réservoir et des filtres mais en vain...

Au secours...

Sujets relatif
Profil : Membre confirmé
  1. config
tom-kanter
  1. Posté le 19/10/2003 à 12:57:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu as probablement une prise d'air dans le circuit de gasoil.
Si les durits sont changées, faut voir du coté du filtre à gasoil et de la pompe d'amorcage, ou alors le rechauffeur de gasoil.


---------------
Audi A5 coupé 2,7l TDi Ambition Luxe Multitronic
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 19/10/2003 à 13:01:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Avant de faire tout c'est changement,a savoir que le gazoil c'est C..,si tu est tombé en panne d'éssence ou encore proche du fond du reservoir et que tu a continué de rouler avec il y a un dépot qui se forme dans le réservoir,quand tu aproche des dernier litre il est pas impossible que se dépot t'es obstrué certain conduits.Regade ta pompe d'amorçage
Message cité 1 fois
Publicité

Profil : Pilote pro
  1. config
kalifornia
Technique - succès bronze messages
  1. Posté le 19/10/2003 à 13:01:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Vérifie si les injecteurs ne sont pas encrassés :oui: . J´avais eu ce genre de problèmes , mais en changeant le filtre GO ça c´était résolu .


---------------
"Cruising...just cruising ."
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 29/10/2003 à 13:11:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
peut etre la membrane de la pompe d'amorcage qui est crevee, ca arrive souvent. en plus ca coute pratiquement rien.

Invité
  1. Posté le 29/10/2003 à 19:00:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ecoute, j'ai eu un problème similaire sur un express 1,9D, cela venait du roulement de tete de pompe a injection.

Regardes si tu as du gasoil dans le compartiment de distribution et tu sera fixé.


Olivier

Invité
Technique - succès bronze sujets
  1. Posté le 29/10/2003 à 23:49:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour tous ces renseignements.
J'ai enfin trouvé : c'est le réchauffeur de G.O qui est HS
J'ai branché la durite de GO en direct entre l'arrivée du tuyau de réservoir et la pompe d'amorcage et ça fonctionne !!!!
Apparament un des tuyaux est desserti et provoque une prise d'air sur le circuit GO.
C'est bon à savoir pour la prochaine fois et peut-être que cette panne pourra servir à dépanner quelqu'un,un jour....
Bien mécaniquement votre,
@+


Profil : Membre confirmé
  1. config
tom-kanter
  1. Posté le 30/10/2003 à 17:30:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Alors, qui c'est qu'avait raison?? :sol: :coucou:


---------------
Audi A5 coupé 2,7l TDi Ambition Luxe Multitronic
Invité
  1. Posté le 19/12/2010 à 17:45:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bys44xf a écrit :
Avant de faire tout c'est changement,a savoir que le gazoil c'est C..,si tu est tombé en panne d'éssence ou encore proche du fond du reservoir et que tu a continué de rouler avec il y a un dépot qui se forme dans le réservoir,quand tu aproche des dernier litre il est pas impossible que se dépot t'es obstrué certain conduits.Regade ta pompe d'amorçage
Afficher plus
Afficher moins





bonjour,
excusez moi mai moi pareille la 205 veu pas demarrer jetai limite en reserve et je les demarer pour la faire chauffer et elle a caler et quant je pompe sur la pompe jai limpresion que c de laire jai ouvert la petite vis en hau a gauche et je pompe et efectivement c de laire qui soufle ensuite je ne sui pas mecano et jai vu un tuyeau qui va sur les bougie et jai aspirer avc bouche et ya du gasoil je c pas coi faire je vous demande de laide svp

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
406 coupé ... 7
Ralenti sur 106 xsi 4
Problème de batterie sur peugeot 205 6
Problèmes de démarrage avec ma 406 3
Culasse sur 406 svdt 3