Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Probleme demarrage....rien quand je tourne la cle

 

Il y a 794 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme demarrage....rien quand je tourne la cle

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 09/01/2004 à 14:39:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, j'ai une nissan almera 1,4. Les feux marchent, la radio marche et ils ne sort aucun son du demarreur. Cela est deja arrivé le mois dernier. La voiture etait repartit au bout d'une heure sans probleme comme s'il ne s'etait rien passé.
Si quelqu'un a une idee.

Sujets relatif
Profil : Pilote pro
  1. config
sam59
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 09/01/2004 à 14:53:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
demarreur collé
si tu sais le localiser essaye de frapper dessus pour le secouer
ca peut le decoller
sinon tu peux pousser :L

Invité
  1. Posté le 09/01/2004 à 15:05:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je n'ai jamais eu de probleme de demarrage à chaud ou a froid que ce soit avant ou après la premiere panne. Ce n'aurait pas du etre le cas avec un demarreur colle ???

Publicité

Profil : Membre confirmé
  1. config
gc106
Technique - succès bronze sujets
  1. Posté le 09/01/2004 à 15:19:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
il m'etais arrivé la meme chose, le demarreur qui collé, et il y a deux jours, il a laché. Sinon, quand il collait, je tapé dessus et ca repartait. avant qu'il lache, la voiture demarré difficilement.

Invité
  1. Posté le 12/01/2004 à 10:26:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'ai touché a rien et elle est repartie au bout d'une heure. En tout cas, je me suis aperçu qu'il n'y avait pas de "clac-clac" au niveau du demarreur. C'est comme ci il n'y avait pas de courant qui arrivait au demarreur alors que je peux allumer les feux, mettre la ventilation.... Est ce que ce nouvel element vous apporte de nouvelles reflexions. Y a t'il d'autres possibilite : batterie, antidemarrage, electronique. C'est ou, le relai de demarreur? L'emmerdant, c'est que les garagistes ne veulent pas la prendre étant donné q'elle marche. Merci de votre aide

Invité
Technique - succès bronze sujets
  1. Posté le 12/01/2004 à 10:56:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai une 205 GRD 355000km 1987
j'ai eu le même problème
je pouvais allumer les feux, ventilation, autoradio mais j'avais un bruit clac clac clac en actionnant le démarreur
j'ai démonté le démarreur pour voir s'il n'était pas collé mais il était en marche
en fait ça venait de la batterie que j'ai changée et c'est reparti
essaie de regarder avec une autre batterie
@+

Invité
  1. Posté le 29/01/2004 à 19:49:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
regarde au barillé (neiman)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problèmes electrique 0
Infiltration, fuite d'eau sous tableau de bord, lorsqu'il p ... 6
Feux de croisement sur v40 1.816s 10
Type moteur 3
Probleme de demarrage 2