Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème de puissance sur Seat alhambra

 

1 utilisateur anonyme
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème de puissance sur Seat alhambra

Prévenir les modérateurs en cas d'abus 
jag26ek
Invité
Technique - succès bronze nombre de vues
  1. Posté le 16/04/2004 à 12:26:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je suis nouveau dans ce forum mais j'ai déja pas mal lu au sujet des problèmes de puissance, de débitmetre etc.

J'ai une Seat Alhambra (comme Sharan) 1,9 TDI 90 CV  de 1998 (modèle 99) que je viens d'acheter sans carnet d'entretien (lle premier propriétaire ne sans soucier peu apparemment), le compteur indique 97000 km ?

Voici mon cas étape par étape:

Première constatiton : le bruit du moteur quand j'accèlere m'inquiéte. On dirait que les vibrations du moteur sont transmise au tableau de bord (comme une camionnette) ?

Deuxième constation: je plafonne à 120 km/h (3000-3200 tr/min) en 5 ème sauf dans les descente ou cela peut monter jusqu'à 140 km/h. J'ai beau appuyer sur l'accélerateur cela ne change rien.
Le même problème se pose en 3ème et 4ème mais je parviens à dépasser les 3000 tr/min et c'est vers 3500 que je sens un blocage de puissance.

A foce d'entendre et de lire que c'est surement le débitmetre, je le change par un nouveau. Pendant le montage, je constate que le filtre à air est complètement encrasé par de l'huile! Je le change égalament après avoir nettoyer le boitier du filtre.

J'essaye pour voir s'il y a des changement au niveau vitesse ==> bien rien n'a changé.

J'utilise le programme VAG-COM et mon portable pour voir s'il y a des erreurs: Je choisi 01 - Engine, ensuite Fault Code et j'obtiens ce qui suit:

4 DTCs Found:
00575 - Intake Manifold Pressure

17-10 - Control Difference - Intermittent
00553 - Mass Air Flow Sensor (G70)

31-10 - Open or Short to Ground - Intermittent
00671 - Cruise Control Switch (E45)

25-00 - Unknown Switch Condition
17978 - Engine Control Module Blocked by Immobilizer

35-00 - -


Je vais voir le connecteur du Debitmetre : 5 pins se trouvent sur le connecteur coté Debitmetre mais du coté câble 5 moins une qui n'est pas utilisé (la broche n°1). Alors j'enleve le cache du conecteur. 4 fils arrive sur le connecteur (2-5) alors que la 1 possède un bouchon plastique vert!.

Je continues mes investigations, je longes le câble et je trouve un autre câble relié à celui_ci (dans le même prolongement qui possède un connecteur 2 pins avec un connecteur plastique enfiché dedans qui à l'air de protéger le connecteur.

Je ne sais pas d'où peut provenir le problème de plafonage de vitesse? est-ce un problème de débitmetre (pourtant c'est un nouveau que j'ai installé), de connecteur, électrique, de vannes EGR, de turbocompresseur ?

Maintenant les autres codes erreurs m'inquiète également. Où est le problème? Comment résoudre le problème .

Quelqu'un a-t-il une solution?

Merci.

Sujets relatif
Invité
Technique - succès bronze messages
  1. Posté le 16/04/2004 à 23:57:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ton problème m'a lair sérieux !
Je n'ai aucune réponse sur "le grill" mais par contre je me pose une question :
Lorsque tu as essayés le véhicule au moment de l'achat, le problème (si évident) existait-il déjà ?

Profil : Routard confirmé
lolo66
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 17/04/2004 à 12:50:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:coucou:

Deux de tes erreurs sont intermittentes donc peut etre pas importante.
Pour la pression d'admission, tu as peut etre un capteur de pression ou une electrovanne de regulation HS.
Par contre pour ta derniere erreur, je n'ai aucune idée.

Attends l'avis d'autres membres.

Publicité

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 17/04/2004 à 12:59:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

Je ne sais pas d'où peut provenir le problème de plafonage de vitesse? est-ce un problème de débitmetre (pourtant c'est un nouveau que j'ai installé), de connecteur, électrique, de vannes EGR, de turbocompresseur

:coucou:
As tu vérifié si ton debitmètre est bien alimenté?
Avec ton programme, tu ne peux pas regarder la pression de suralimentation, ni l'état de ta vanne EGR?

Parce que comme toi, je pense que ton probleme se situerai à ce niveau.

Invité
  1. Posté le 26/04/2004 à 22:37:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Hello,

pour info, j'ai eu le même problème sur mon A8 2.5tdi pendant +/- 6mois, de garage en garage et pas une betise pour ratrapper l'autre qu'on m'a sorti

mon defaut 'valeur de debitmetre non plausible', y'a plus d'un mecano qui s'est arrachés les cheveux, j'vous le dis. Comme pas d'amélioration ou solution, j'ai pris la peine de visiter des sites russes et USA, pas mal. Et grande surprise, apres verification, mon actuateur de turbo 'waste-gate' était morte (membrane décollée)

cz VAG pas de problèmes, on replace le turbo ... min 1250€, mon oeil oui --> contacte Turbo's Hoet et commande la dite piece pour 108€+tva et frais de port, un peu de patience et hop ça refonctionne

j'ai la haine ..

Publicité

Invité
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 26/04/2004 à 22:43:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bienvenue au club :(
mais que se passe t il avec tous ces problemes de perte de puissance:(
Unissons nous!

ne vous laissez pas avoir par votre concessionnaire qui va essayer de vous revendre un turbo tout neuf! non!
Les possibilités du problème de puissance:
1- le débimetre
2- encrassement ailette turbo
3- vannes EGr
4- Wastegate
5- electrovanne
si vous avez d autres ajoutez les
Message édité par anm24ji le 26/04/2004 à 22:45:16
Invité
Technique - succès bronze nombre de vues
  1. Posté le 01/05/2004 à 18:05:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
C'est encore moi avec mon problème.
Je vous remercies pour tous ces conseils. Voici quelques infos en plus pour peut-être trouver le problème.
Je constates que la consommation en diesel est apparement élevé: en ville entre 9l et 11 l/100km et en autoroute entre 7 et 8 litres.

En regardant le moteur de plus près, je constate que la wastegate est toutes encrassée d'huile et il y en a aussi sur le tuyau qui descend vers le turbo.
J'ai fais des relevé de mesures avec le diagnostiqueur sur les paramètres vitesse du moteur, MAF (Mass air flow - mesure du débitmètre), EGR duty cycle et MAP (Manifold Pressure) et Duty cycle Boost Valve (%)
Dès que je passe de 4ème (3500 tr/min) en 5ème et que j'arive à 3000tr/min voici l'évolution:
Engine speed(tr/min) MAF(mg/R) EGR duty cycle(%) MAF(mbar)Duty cycle Boost Valve(%)
3045              560       4.8               1877   68.1
2583              575       43.8          1295   68.1
1974              480       84.5          1234   68.1
3801              505       4.8          1091   68.1
3696              625       4.8          1306   68.1
2751              625       33.1          1673   68.1
2688              940       4.8           1550   68.1
2709              950       4.8          1918   68.1

apparement les résultats ne sont plus dans le bon range d'après les tableaux de VAG.

Pour les erreurs que j'avais, je n'ai plus que :*
00575 - Intake Manifold Pressure

17-10 - Control Difference

Est-ce que vous pouvez encore m'aider ?

Profil : Routard confirmé
lolo66
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 02/05/2004 à 12:54:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
C'est quoi le "Duty cycle Boost Valve" ???

Peut etre la waste gate car qui est HS, si la MAP est la pression de sural, je la trouve un peu elevée pour un TDI a ce regime.

Attends l'avis d'expert...

Ton pire cauchemard!
Profil : Routard confirmé
  1. config
20cen
Technique - succès or nombre de vues Technique - succès argent messages
  1. Posté le 02/05/2004 à 20:29:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut

As tu sur ton tdi 90 un turbo à géometrie variable?
(en théorie non mais ils ont sorti des models avec)

Et ton manque de puissance; disparait t il lorsque tu coupe le contact et que tu redemarre?
(de nouveau du couple jusqu'à la prochaine coupure)




Invité
Technique - succès bronze nombre de vues
  1. Posté le 03/05/2004 à 00:11:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Merci encore pour les réponses.

Je n'en sais rien pour le turbo à géométrie variable. Comment est-ce qu'on peut le savoir ?

Tu parles de couper le contact mais à quel moment: pendant que je suis en 5ème à 120km/h  mais cela ne risque pas de faire du dégat dans l'autoroute ou bien je dois arrêter la voiture sur le bas coté et couper le moteur et puis redémarrer pour reprendre l'autoroute pour faire de nouveau l'essai?

Ton pire cauchemard!
Profil : Routard confirmé
  1. config
20cen
Technique - succès or nombre de vues Technique - succès argent messages
  1. Posté le 03/05/2004 à 13:58:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Comment se traduit ton manque de puissance?

-Soit tu monte à la vitesse de la lumière à 3000 tours et après plus de puissance pour tous les rapports et à n'importe quel regime(tu as l'obligation de couper le moteur et de redemarrer pour à nouveau avoir le phénomène)

-Soit ton véhicule a constament un manque de puissance et de bonnes reprises avant 3000 trs même après avoir subit un manque de puissance


Ou sinon decrit moi clairement ton manque de puissance et le comportement du véhicule après avoir subit un manque de puissance

A+

Invité
  1. Posté le 04/05/2004 à 23:14:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
bienvenue au club. J'ai acheté dans chez un concessionnaire subaru le 13 mars dernier un seat alhambra tdi 115 ch. Elle a des pertes de puissance.Donc nous sommes retournés chez le vendeur avec.Ils ne trouvaient pas la panne. Après l'avoir fait expertiser par la garantie, l'expert a constaté un problème de turbo ( à géométrie variable qui est encrasé et aussi un débimètre fatigué). Si tu roules à 130 sur l'autoroute, il arrive fréquemment que le véhicule perte de la puissance. C'est très dangereux. Le vendeur ne fait rien et nous constatons posséder un véhicule qui n'avance pas.

Invité
  1. Posté le 19/04/2006 à 17:35:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, je rencontre le même pb de coupure de turbo et il est vrai que lorsque cela m'arrive, je coupe le contact (même en roulant) et la puissance revient de suite!
De quoi cela peut-il provenir et qu'est ce que je peux faire pour remedier à ce probléme?
merc d'avance!!
Message cité 1 fois
Publicité

Invité
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 19/04/2006 à 21:08:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
fonction recherche du forum les amis...
Il y a beaucoup de post qui parle de ce problème de mise en sécurité du turbo qui se dévérouille quand on coupe le contact...

Mais vraisemblablement un turbo encrassé quasi grippé...

Bon courage

Profil : Pilote assidu
  1. config
arnu
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 19/04/2006 à 21:36:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

yoy60ed a écrit :
bonjour, je rencontre le même pb de coupure de turbo et il est vrai que lorsque cela m'arrive, je coupe le contact (même en roulant) et la puissance revient de suite!
Afficher plus
Afficher moins


A eviter absolument... A moins que tu veuilles achever ton turbo :L


---------------
BMW 130i 2008 Pack M - E81
Kawa ZX10-R 2009
Profil : Membre
  1. homepage
  2. config
lionel34
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 19/04/2006 à 22:13:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
decidement , quelle épidemie de perte de puissance:
mon ford galaxy 1.9 TDI 110 sort cet aprés midi de chez le garagiste pour un problème de perte de puissance qui s'est produit d'un coup sur l'autoroute en doublant.
il ne s'agissait en fait que de la durite de turbo(??) qui s'etait debranchée , en cause un colier fatigué.quelle chance !!!
Le mecano m'a confirmé que c'etait tres courant sur les TDI VAG mais que certains de ses confrères n'hesitaient pas à changer d'office le turbo, ce qui à l'arrivée ne fait pas la meme adition!
cout de l'opperation: 39€:recherche de panne + passage à la valise diag+main d'oeuvre...et colier remplacé gratuit!
donc pensez aussi à ces fameuse durite en cas de perte de puissance.
pour ma part j'ai retrouvé les 110 cv d'origine


---------------
Forum Renault Vel Satis:http://renaultvelsatis.a​ceboard.fr/index.php?login=261​944
Invité
  1. Posté le 26/09/2006 à 20:50:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
moi aussi j'ai les memes sensations de trou d'air a l'acceleration avec mon alhambra 1,9TDI 90CV
Quand j'arrete le moteur et que je redemarre ce manque de puissance disparait.
Par contre j'ai l'impression que cette sensation n'apparait que quand j'atteinds la zone rouge de la jauge a carburant.
D'ou peut venir le probleme svp?
Merci

Invité
  1. Posté le 27/09/2006 à 11:08:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous,

Effectivement c est un probleme connu des moteurs TDI, pour information les pertes de puissance sont apparus sur ma seat Léon tdi 110, ça grimpe bien jusqu'a 3000trs min et puis plus rien ça plafonne a 110/120 kms/h.... Avec effectivement des vibrations bizarres au moteur (un moteur qui force). Mon concessionnaire ma changé le turbo a 76 000kms, verdict grippage des ailettes du turbo a géometrie variable. Plutot sympa de me l avoir changé car en effet ils refusent souvent de le remplacer préferant le nettoyé et le dégrippé, mais apparement cela revient.

Le probleme peut se produire a bas régime ou a haut régime en fonctions de l ailette du turbo a géometrie variable.

Voilà pour mon experience.

Invité
  1. Posté le 27/09/2006 à 11:11:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour completer le probleme disparaisait dès la coupure du moteur!

Invité
  1. Posté le 19/09/2011 à 10:59:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
j'ai eu le meme probléme sur un sharan 90 ch  manque de puissance après 3000 tours plafonnement de la vitesse .après l'ouverture de mon capot j'ai recherché moi meme la panne  et j'ai trouvé que les durites d'ouverture de vanne EGR et de la géométrie du turbo étaient très vieilles et se désagrégé en les touchant .la poussiére en résultant à boucher l'electrovanne de L'EGR et n'actionnait plus le turbo .le remplacement de cette électrovanne et des durites d'air  à fait retrouver une deuxiéme jeunesse à mon véhicule depuis il fonctionne à merveille et totalise plus de 280000 km.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Gilf 2 gt 1
Serrure passat ? 0
Problème multiplexage golf V 5
Combien ca coute ? 1
Divers problèmes sur Passat TDI 130 5