Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Mécanique / Électronique : sinox, Blackmask
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3  4
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Tutoriel

Réparation 205 ventilation commande de débit bloc de chauffage

Prévenir les modérateurs en cas d'abus 
Profil : Routard
delagui036
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 11/11/2016 à 16:00:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Bonjour

Je reviens au départ de cette file que j'ai initiée et qui intéresse beaucoup de monde
J'ai bien démonté comme préconisé au début de ce post mais la ressemblance avec mon matériel n'est pas totale!
Sur ma 205 "Generation" la ventilation ressemblerait plutôt à la description affichée par BernardMP ci-dessus
Néanmoins, j'ai bien nettoyé l'ensemble mais je n'ai pas compris le fonctionnement...je n'ai pas du tout de ventilation!
La panne est peut-être ailleurs?
Message édité par delagui036 le 11/11/2016 à 16:03:20
Sujets relatif
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 11/11/2016 à 16:40:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
@delagui036
Bonjour :)

En quoi est-ce que physiquement ton système est différent ? Quelle année ton auto ?

Le fonctionnement électrique du système concerné par ce "fil" est décrit plus haut.

Un point important à comprendre est qu'un moteur a deux fils. Dans le cas de ce montage le moteur DOIT avoir 12 Volts sur un de ses deux fils. depuis Fe fusible 2

L'autre fil doit faire tourner à fond si on le met à la masse ( c'est ce que fait le transistor quand le potentiomètre le lui dit)

Donc avant même de s'occuper du fonctionnement du transistor , le test de mettre l'émetteur du transistor à la masse carrosserie doit faire tourner à fond.






DSCN0765.j​pg1.
Message édité par ballbearing le 12/11/2016 à 16:23:56
Profil : Routard
delagui036
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 11/11/2016 à 18:09:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir Ballebering
Bonsoir à tous,

Ma 205 est une "Génération" de 97 sans climatisation

Quand j'ai sorti le rotor de sur la plaque , je n'ai pas vu de curseur (ni l'emplacement où il aurait dû être! c'est pour cela que je ne comprends pas comment c'aurait pu marcher!

Supposons qu'il soit tombé: où regarder et surtout comment, pour tenter de le retrouver?

Demain, je redémonterai , je ferai des photos et les tests mais où se trouve la pièce phographiée ci-dessus (émetteur?) avec les arrivées B,C,E?

Merci et bonne soirée
Message édité par delagui036 le 11/11/2016 à 18:12:33
Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 11/11/2016 à 19:02:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok :)

En 1997 On ne parle peut être pas du même système?
Sur ce qui est décrit ci dessus la vitesse se varie avec un potentiomètre progressif.

( Sur un système plus récent il a peu y avoir un contacteur avec des crans et 1,2,3,4, Vitesses.... ) Toi tu as quoi comme bouton de vitesses ???
-------------

Système décrit dans ce sujet. Le transistor est N°2 . Son emetteur est ce qui est marqué "E" sur la photo plus haut
1.jpg673.
http://aws​-cf.caradi​siac.com/p​rod/mesima​ges/306451​/BX
Message édité par ballbearing le 12/11/2016 à 09:35:09
Profil : Routard
delagui036
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 12/11/2016 à 07:10:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ces infos
Cet après midi je fais des photos

Publicité

Profil : Routard
delagui036
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 12/11/2016 à 16:09:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
IMG_2031Voir l'image en grand0 vote
IMG_2030Voir l'image en grand0 vote
IMG_2029Voir l'image en grand0 vote

Voilà les photos de mon système
On teste le fonctionnement à partie des contacts en bas à G mais est-ce possible avec un ampèremètre en mettant le contact?

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 12/11/2016 à 16:23:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Chemin du courant flèché >rouge puis bleu vers la masse.
..Voir l'image en grand0 vote

Ok ;) Bravo pour les photos.

Non tu ne verra rien avec un Ampèremetre à cet endroit. Les courants traités par ce potentiomètre sont très faibles.

Donc ton système, même si les bouts de plastique sont différents est électriquement (et électroniquement) exactement le même que décrit tout au long.
Il doit y avoir le transistor quelque part sous le tableau de bord.

Je ne peux trop rien rajouter ça a été développé ici assez profondément.

-- Le mini- rectangle noir en carbone est la "résistance fixe" du schéma.

-- La piste en graphite du potentiomètre fait le travail d'augmenter la vitesse. De manière symétrique et équivalente suivant le côté de rotation où on tourne.

Plus le rhéostat rapproche la tension de base du tansistor (à travers la thermistance) vers la masse.... plus le transistor devient conducteur et fait tourner vite.
Tout ça est développé plus haut dans le topic.
Message édité par ballbearing le 13/11/2016 à 12:22:08
Profil : Routard
delagui036
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 13/11/2016 à 07:07:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Si je comprends bien, il va falloir démonter tout ce qui se trouve sous le tableau de bord, auto-radio compris pour accéder aux pièces et là, je ne trouve rien dans cette file sur la méthode de démontage.
Message cité 1 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 13/11/2016 à 11:50:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

delagui036 a écrit :

Si je comprends bien, il va falloir démonter tout ce qui se trouve sous le tableau de bord, auto-radio compris pour accéder aux pièces et là, je ne trouve rien dans cette file sur la méthode de démontage.
Afficher plus
Afficher moins

Mais tu peux avant ça éliminer tout incident du bouton curseur-rhéostat en appliquant le test que j'ai résumé dans ce fil à > """Posté le 07/01/2010 à 08:18:28 . Il faut une lampe de veilleuses 12Volts 4 Watts Ou une résistance disons dans les 100 ohms. Ca doit faire tourner à fond

Si ça ne tourne pas, oui; il va falloir aller au charbon ;) les pannes dans ce système sont >>
>> Fusible général grillé (rare)
>> le transistor ovale nase "coupé" (très probable)
>>Une liaison électrique qui a chauffé et cramé. ( ou Neiman cramé)
>> Les balais du moteur usés.( possible)

Je n'ai traité ces affaires "virtuellement" que du point de vue électrique-électronique.
Et pour l'accès aux éléments il y a probablement des descriptions et peut être avec photos mais je n'en ai pas trouvé en cherchant rapidement. :ange:

Quelques infos d'emplacements ici Moteur ventilation chauffage Peugeot 205

Message édité par ballbearing le 13/11/2016 à 12:37:05
Profil : Routard
delagui036
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 13/11/2016 à 13:01:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci Ballbearing, c'est très sumpa de faire le maximum pour m'aider

J'ai retrouvé le post pour le test
http://aws​-cf.caradi​siac.com/p​rod/mesima​ges/254031​/Testtrans



C'est un peu ce que je comptais faire mais avec un ampéremètre mais tu avais répondu sur ce sujet et j'avoue n'avoir pas bien compris sur le moment

Je cherche une lampe et du fil et j'essaie cet aprem - moteur en marche je suppose -

A+

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 13/11/2016 à 13:13:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Oki ;)

1 : En fait si j'ai dis non, c'est parceque si tu regarde ce qu'est un Ampèremètre, c'est comme si tu apliquais un bout de fil électrique en lieu et place à l'endroit du test avec cette lampe.
Un Ampèremètre mis comme ça c'est ni plus ni moins qu'un ""court-circuit mesureur""

En fait je pense que on peut faire ce tests en court-circuitant sans la lampe car il y a la thermistance en série. Edit Et si on regarde les deux pistes métalliques du curseur elles le font en butée
---------
2 : De le mettre en série avec le potentiomètre ne serai pas significatif.

Ce truc de la lampe est surtout une astuce pour éliminer un ennui qui ne serait que ici au potentiomètrfe. Et valider la santé du transistor si ça fait tourner.

Mais note : Astuce car dans la réalité elle ne va pas s'allumer ou très peu. Et comme elle fera tourner à fond si le transistor est OK ça montre que cette amener d'un d'un très faible courant sur la "Base" du transistor le fait fonctionner comme il doit.... comme un amplificateur.

Et pour ceux dont ce test fait tourner ça veut dire que c'est leur curseur et sa piste graphite qui est en cause. Parfois le curseur mécaniquement a reculé, ou la piste graphite est crade
Message édité par ballbearing le 13/11/2016 à 16:08:46
Profil : Routard
delagui036
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 13/11/2016 à 15:59:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je remets ici la photo des circuits concernant ma 205

IMG_2029Voir l'image en grand0 vote

Petite différence; le mien n'a que 5 plots! de D à G je les marque 1,2,3,4,5

Moteur en marche, avec ma lampe branchée en 5 et 6 (6=masse), je n'ai rien: la lampe ne s'allume pas et la ventil ne fonctionne pas...par contre , si je branche 4 et 6, la lampe s'allume: déjà une conclusion, la masse est bonne!
J'ai shunté 4 et 5 avec un tournevis mais pas de ventil

Voilà, je pense qu'on peut déjà en tirer une conclusion
Message édité par delagui036 le 13/11/2016 à 16:01:50
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 13/11/2016 à 16:12:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
""J'ai shunté 4 et 5 avec un tournevis mais pas de ventil"""

Oui d'ailleurs ça ne craint rien et doit faire tourner à fond.... j'ai édité plus haut , en y regardant le curseur fait la même chose en glissant en rotation extrèmes G ou Droit. pour faire tourner à fond. Ce qui se voit ci dessous.

Comme j'avais survolé ce système il y a longtemps et en relisant plus finement le shéma, il y a moyen de mesurer si le 12 Volts de puissance venant du Neiman et du fusible est présent.
Car il DOIT l'être sur le point 3 même tout en place sans déconnecter rien. Les N°s sur le connecteur du schéma sont dans un ordre décalé.
..Voir l'image en grand0 vote
Message édité par ballbearing le 13/11/2016 à 18:32:29
Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 13/11/2016 à 18:22:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Va falloir aller au charbon ;)
Rappel des tests du circuit de puissance quand tu y aura accédé:

-- Le moteur doit avoir 12 Volts d'un côté. Si il les a; mais rien de l'autre côté (et n'est pas en train de tourner :)) ses balais ne touchent plus.

-- Shunter ensemble E et C du transistor doit faire tourner à fond.

-- Un transistor de ce type 'Darlington PNP" ne se teste pas facilement. Si remplacé il faut mettre un à terminaison impaire MJ11013- ou MJ11015

Profil : Routard
delagui036
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 14/11/2016 à 09:13:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci à tous

La réparation est un travail important et surtout de démontage.
J'hésite à me lancer

Invité
  1. Posté le 02/12/2016 à 18:45:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, j ai fait comme vous avez expliqué sur les photos ,j ai démonter et quand j ai enlevée le bouton blanc du milieu ,je n ai trouver aucune cosse de résistance qui peut frotter sur le circuit.est ce que c est à cause de cela que mon ventilateur ne fonctionne plus.j ai du chauffage mais très faible.plus de ventilation.qui pourrais m expliquer.

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 02/12/2016 à 18:52:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

Bonsoir ;)

1 Pour ce qu'il est possible de vérifier au bouton

-- Faire toucher ensemble 4 avec 5 DOIT faire tourner à fond. (Le bouton et son curseur ne fait ni plus ni moins que ça qaud on le trrne à fond)
Si ce n'est pas le cas la panne ne vient pas du bouton

-- Le point 3 Doit avoir 12 Volts capable d'allumer une lampe témoin entre 3 et la masse carrosserie.
Si ce n'est pas le cas Neiman HS ou fusible grillé.
Si il y a 12 Volts Transistor coupé ou moteur balais usés.
------------------------------​--------

2 Pour le reste accèder au transistor et au moteur en lisant ce qui a été décrit.
Message édité par ballbearing le 02/12/2016 à 18:57:56
Invité
  1. Posté le 22/03/2017 à 17:16:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

très bel article didactique.
Qu'est que l'essence 'F'? :??:
Je ne la connais pas.

Gastes

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 22/03/2017 à 17:34:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonsoir ;)

C'est dans la famille des distillats du pétrole brut . C'est comme l'essence des moteurs mais sans les additifs nécéssaires au moteur et dont certains pas sains. Pour des usages "domestiques" nettoyage, diluer,

Il y a essence "C" et essence "F" je ne sais pas la différence
https://fr.wikipedia.org/wiki/​Essence_F

Plus "gras" il y a le "White Spirit"
Message édité par ballbearing le 22/03/2017 à 17:58:59
Invité
  1. Posté le 26/03/2017 à 16:22:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Avec mes remerciements.

Pour aujourd'hui, je ne dispose que de 'White Spirit'. Je vais voir ce que je peux en faire dès cet après-midi.
Si cela ne marche pas, je me procurerai de l'Essence F, en rayon droguerie, je suppose.

Bien cordialement,
gastes

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 26/03/2017 à 16:29:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

 :)
-

Profil : Nouveau membre
  1. config
gastes
  1. Posté le 26/03/2017 à 18:43:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir Ballbearing, bonsoir à tous,

j'ai tout démonté comme sur le tutoriel. Merci encore pour ce superbe cours de démontage et nettoyage :bien: .
Sur ma 205 Green (d'octobre 1989), le circuit est légèrement différent, le curseur également (griffe à 3 branches, amovible et clipsée), mais le principe est le même.

Plein d'espoir, j'ai nettoyé consciencieusement avec du White Spirit et ai bien asséché ensuite avec un torchon propre. J'ai recommencé la même opération, et ai testé le ventilateur. Je constate une légère, vraiment légère amélioration (de 5 à 10% de mieux).
En fait, je me souviens que la soufflante était bien sonore dès que le bouton de commande était à la verticale. Maintenant, il faut le tourner de 30 à 40° de plus vers la droite afin de l'entendre...

Je crains que l'usure de plus de 27 ans se fait désormais sentir... :bah:

Quelqu'un aurait-il une ventilation/soufflante de 205 (Green), ou totalement compatible, en bon état afin que je puisse changer la mienne?

Mon garagiste, très débrouillard, me dit que la pièce ne fait plus et qu'il n'y en a plus sur le marché. En attendant, il a changé la résistance de chauffage (76€ tout de même :??: - j'en suis quelque peu surpris), ce qui améliore sensiblement le processus de chauffage de l'habitacle :approuver: . C'est déjà ça de gagné!

Avec mes remerciements anticipés pour vos idées et conseils.


---------------
Gastes
Invité
  1. Posté le 26/11/2018 à 11:57:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

MasterLudo a écrit :

Si vous avez des questions ou si une étape n'est pas assez claire n'hésitez pas à me le faire savoir je mettrais le topic à jour :jap:
Afficher plus
Afficher moins

bonjour
j'ai bien suivi les etapes pour le depannage de la ventilation habitacle et ca ne marche toujours pas. le radiateur se declenche bien.je n'ai pas trop envi denmener ma voiture au garage car je n'ai pas les moyen.
ps pourriez vous m'aider.

Publicité

 Page :
1  2  3  4
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Rotules de 205 TD 2
[moteur] 205 GTI: Joint de culasse 13
Problème démarrage 106 diesel- démarreur ? 21
[Moteur] 406TurboD : Le moteur ne s'arrête plus. 3
[Frein] 405 D: Pédale de frein dur. 4