Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Voyant de préchauffage sur 307 mercedes ne s'allume pas

 

Mécanique / Électronique : bighardpiton, bernard 47c08, DOUANIER57, rallye2
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Voyant de préchauffage sur 307 mercedes ne s'allume pas

Prévenir les modérateurs en cas d'abus 
pod25uq
Invité
  1. Posté le 27/05/2004 à 21:30:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
BONJOUR,
je n'ai pas de préchauffage sur mon 307;
j'ai changé les 4 bougies,rechargé la batterie à bloc sans succés.
Quelqu'un aurait-il une idée?

Sujets relatif
Invité
Technique - succès bronze messages
  1. Posté le 27/05/2004 à 23:01:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Fusibles, relais, boitier de préchauffage, neiman, ampoule de préchauffage grillé.... précise les contrôles que tu as effectués.

ZZR power commander iv !!!!!
Profil : Vétéran
  1. homepage
  2. config
garrett-t3
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 28/05/2004 à 11:46:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui je connait ce probleme la c'est le petit boitier avec le fusible ca déconne tous lme temps !!!! tu le remplace tu fais un schinte et c'est bon !!


---------------
en auto : Audi A3 1.6 (8L)
en moto : zzr 1400 2010 power commander IV
En vélo : RADON
En basket : MISUNO
Publicité

Invité
  1. Posté le 28/05/2004 à 23:21:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

garrett T3 ! a écrit a écrit :


Oui je connait ce probleme la c'est le petit boitier avec le fusible ca déconne tous lme temps !!!! tu le remplace tu fais un schinte et c'est bon !!




OK mais où est-il ce fichu boitier sur le 307?

Invité
  1. Posté le 28/05/2004 à 23:25:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

mathracing a écrit a écrit :


Fusibles, relais, boitier de préchauffage, neiman, ampoule de préchauffage grillé.... précise les contrôles que tu as effectués.




A vrai dire je ne sais pas par où commencer!

ZZR power commander iv !!!!!
Profil : Vétéran
  1. homepage
  2. config
garrett-t3
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 03/06/2004 à 09:21:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

podus a écrit a écrit :


OK mais où est-il ce fichu boitier sur le 307?




A oui mais alors sur le 307 je sais pas ou il est placé, je te disais que je connaissait le souci car mon padre avait une 220d (meme moteur que le 307) et c'etait ce boitier qui déconnait tous le temps !!! mais en tout cas c'est sur que c'est ca !!!


---------------
en auto : Audi A3 1.6 (8L)
en moto : zzr 1400 2010 power commander IV
En vélo : RADON
En basket : MISUNO
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Transmission : marche arrière disparue 1
Vends ou échange Mercedes 300CE. 0
Re-innitialiser une clé électronique 16
mercedes 250 TD dépose Neimann 2
Régulateur de ralenti W124 2