Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Safrane fonctionne bien a froid, mais plus a chaud.

 

Il y a 11 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Safrane fonctionne bien a froid, mais plus a chaud.

Prévenir les modérateurs en cas d'abus 
saf74dx
Invité
saf74dx
  1. Posté le 20/06/2004 à 22:25:39  
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
J'ai un petit probleme et je demande de l'aide aux veritable connaisseur.
A froid elle demarre tres bien et des quelle est chaude, c'est a dire environ au bout d'un quart d'heure, elle cale et, impossible de la redémarer.
Et quelque heure apres, elle repart sans aucun problème.

C'est une Safrane biturbo ;)

a++

Sujets relatif
Invité
sha17si
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 20/06/2004 à 22:27:42  
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut Pierrot01;)

Invité
saf74dx
  1. Posté le 20/06/2004 à 22:30:00  
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut sharp ;) :D
tu deserte autotire ??? :D
a++

Publicité

Invité
sha17si
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 20/06/2004 à 22:33:45  
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Lol. Je teste ici pour voir si un avis different est donné sur le problème de ma voiture sharp_1087​763610_top

Invité
saf74dx
  1. Posté le 21/06/2004 à 09:52:01  
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Un petit up ;).
a++


Publicité

Invité
saf74dx
  1. Posté le 21/06/2004 à 19:27:00  
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Y a personne qui a une idée ???
a++
Message cité 1 fois
Invité
lep52iq
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 21/06/2004 à 19:29:19  
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je sais pas du tout désolé.

Profil : Pilote d'essai
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 21/06/2004 à 19:32:02  
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Un relais qui chauffe peut-être?


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
Invité
pat75gb
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 24/06/2004 à 11:08:14  
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Démarrage à froid c'est bon. Mais elle cale au démarrage à chaud où en roulant ? Si c'est pour le démarrage à chaud j'ai déjà donné dans le faisceau d'allumage : le connecteur entre la bobine HT et le fil allant vers la tête d'allumage était sulfaté . Il est conseillé de le changer tous les 50-80mkm.
De plus à force d'insister à démarrer çà m'a fusiller le démarreur.

Invité
aco90qc
  1. Posté le 07/11/2004 à 18:56:47  
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est surement le controleur de pression de l'injection , je viens juste d'avoir ce problème sur ma safrane 2.2 si rxe.

Invité
gar25kj
  1. Posté le 07/11/2004 à 20:51:37  
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

juste pour information j'ai eu un problème un peu similaire avec une 106 (je sais c'est loin d'être la même voiture...) à froid démarrage parfait, à chaud difficile voir impossible après une petite pose. l'injecteur "grippait" quand il avait chaud. Pas faicile de vérifier sur une injection multipoint, surtout que le problème n'est visible qu'à chaud !

Bon courrage.

Invité
zbe19et
Technique - succès argent messages
  1. Posté le 08/11/2004 à 21:45:55  
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Attention ne pas oublier que c'est un v6, il faut impérativement passer la valise dans ton cas car tu peux avoir de multiple cause, les plus simples bien sur les sondes de température, air, eau, débranche les pour voir, le calculateur va prendre une valeur refuge et si c'est ta panne forcement la résoudre. Ensuite tu peux avoir un problème effectivement sur un bobinage qui chauffe et qui se fou en court circuit, mais la dessus pas évident, capteur PMH, bobine, faisceau etc...

Invité
pro83io
  1. Posté le 10/11/2007 à 07:52:41  
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
BONJOUR

MOIS J AI UN SOUCI AVEC MA SAFRANE 2LI RTE
ELLE TOURNE SUR DEUX CYLINDRE LORSQUE ELL EST CHAUDE DE QUOI CELA PEUT IL PROVENIR
MERCI DE VOTRE AIDE
Message cité 2 fois
Invité
neo03rq
Technique - succès bronze messages
  1. Posté le 10/11/2007 à 12:08:13  
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

saf74dx a écrit :
Y a personne qui a une idée ???
a++
Afficher plus
Afficher moins



bonjour  :D  pour info decalator a eu le meme probleme

il a changé son capteur de température moteur et tout est rentré dans l'ordre

Profil : Pilote d'essai
geyser
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 10/11/2007 à 12:14:47  
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

PRO83io a écrit :

BONJOUR

MOIS J AI UN SOUCI AVEC MA SAFRANE 2LI RTE
ELLE TOURNE SUR DEUX CYLINDRE LORSQUE ELL EST CHAUDE DE QUOI CELA PEUT IL PROVENIR
MERCI DE VOTRE AIDE
Afficher plus
Afficher moins


 :coucou:


[:geyser:2] A lire et a appliquer avant de poster, Merci !!! (clic) :jap:




---------------
A la prochaine révolution
Je retourne mon pantalon... Dédicace©
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Reportage: Remplacer un demarreur de Renault 5 37
Réinitialisation calculateur soit-même? Mégane 1.6 90cv 29
Trous accélération, changement de carbu R5 weber 7
Cardan sur traffic renault 0
Frein avant trafic 4x4 ? 0