Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Ralenti instable megane 1.6 16v

 

Il y a 13 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ralenti instable megane 1.6 16v

Prévenir les modérateurs en cas d'abus 
macho
Profil : Membre confirmé
  1. config
macho
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 03/08/2004 à 18:20:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour tout le monde :coucou:
J'ai donc eu ma voiture le seul probleme c'est que je trouve le ralenti instable.
Aucun a-coups  en roulant , consommation autour de 6.5/100
Mes bobines sont des densos donc a priori pas de probleme de ce coté la.
Je me demande donc d'ou ce problème peut il venir.
J'ai l'intention de changer les bougies deja pour voir ce que ca donne.
J'attend vos reponses avec impatience.
Merci a tous


---------------
Verre vide je te plains, verre plein je te vide :)
Amoureux du v6 Arese !
Sujets relatif
Invité
Technique - succès or nombre de vues Technique - succès argent messages
  1. Posté le 03/08/2004 à 18:31:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Certainement l'actuateur de ralenti.

Invité
Technique - succès bronze messages
  1. Posté le 03/08/2004 à 20:38:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tout d'abord je voudrai dire que les bobines "denso" ont également des problèmes, moins que les bobines "sagem" mais elle casse également. Par contre il serait bien de savoir a quel point le ralenti est instable, car ce moteur, tout comme le 1.4 16v , sont des moteurs qui sont fait pour fonctionner à régime élevé et moteur chaud. Sinon il existe differents problèmes tels que de l'entrée d'eau dans les bobines crayons ou encore des problèmes de connexions du capteur PMH qui entraine des micro-coupures et donc des baisses de régimes
Tiens moi au courant

Publicité

  1. Posté le 03/08/2004 à 22:30:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

macho a écrit a écrit :


Bonjour tout le monde :coucou:
J'ai donc eu ma voiture le seul probleme c'est que je trouve le ralenti instable.
Aucun a-coups  en roulant , consommation autour de 6.5/100
Mes bobines sont des densos donc a priori pas de probleme de ce coté la.
Je me demande donc d'ou ce problème peut il venir.
J'ai l'intention de changer les bougies deja pour voir ce que ca donne.
J'attend vos reponses avec impatience.
Merci a tous





Moi sur la mienne le ralenti est stable. Il a 1000 tours/min à froid, puis baisse une fois que le moteur chauffe...

Cédric

Profil : Membre confirmé
  1. config
macho
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 04/08/2004 à 18:46:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
quel doit etre le regime de ralenti moteur chaud?

Y'a t il un moyen de savoir de facon sure si ce probleme vient de l'actuateur? OU d'autre chose?

Merci pour vos conseils

macho


---------------
Verre vide je te plains, verre plein je te vide :)
Amoureux du v6 Arese !
Publicité

Profil : Pilote d'essai
  1. config
geyser
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 04/08/2004 à 19:34:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[Moteur]1.6e 8V type K7M : Ralenti instable,broutement, ratés, détails A voir...


---------------
A la prochaine révolution
Je retourne mon pantalon... Dédicace©
Invité
  1. Posté le 17/02/2008 à 20:07:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j'ai le meme probleme que toit. La tu résolue est comment?
D'autre par j'ai acheté une essance car je ne fait que de l'emboutiellage donc je ne veux aucune de vibration superieur au diesel de ma mere.

Invité
  1. Posté le 17/02/2008 à 21:05:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
il faut que tu nettoie ton boitier papillon et si ça persiste de reprogrammer de  injection

Invité
  1. Posté le 18/02/2008 à 21:34:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci, mais je l'ai acheté dans un garage. Il l'on gardé a plusieur reprise pour me dir qu'il en savai rien. Aujourd'hui je me suis apercu que quand je demare le levier de vitesse bouge. Mon probleme de vibation importante ne serai pas les suport moteur ?
Message cité 1 fois
Invité
  1. Posté le 14/09/2010 à 13:09:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

j'ai le même problème sur mégane 1.4 16v

à froid le ralenti est à 1500 tours mais des que je touche l'accelerateur hop il oscille entre 1000 et 2000 tours sans arrêt !!! c'est vraiment très génant.

par contre je fais 3 km je coupe le moteur 5 minutes (pour dépose le ptit à la crèche) je redémarre et la impeccable ralenti stalble vers 750-800 tours.

avez vous des idées ?
merci
Message cité 1 fois
Invité
  1. Posté le 20/09/2012 à 19:55:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j'ai une Megane 1 phase 2 1999 1.6 16v 125 000km j'ai le même problème aussi au ralenti a froid elle tourne très bien a chaud elle au ralenti elle tourne très mal moteur qui bouge beaucoup et régule mais ne cale pas mémé si sa passe pas loin defois alors bobine changés joint de culasse soupapes joint de queue de soupape neuf distribution galet pompe a eau neuf si je peu avoir des hypothèse pour arranger le problème merci

Invité
  1. Posté le 20/09/2012 à 19:59:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ric40vv a écrit :

merci, mais je l'ai acheté dans un garage. Il l'on gardé a plusieur reprise pour me dir qu'il en savai rien. Aujourd'hui je me suis apercu que quand je demare le levier de vitesse bouge. Mon probleme de vibation importante ne serai pas les suport moteur ?
Afficher plus
Afficher moins

si ton support moteur le 3eme en bas a l'arriere du moteur et mord je les changer moi ses sa

Profil : Membre confirmé
marco803
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 21/09/2012 à 15:18:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui je confirme j'ai aussi une mégane 1 phase 2 1.6 16 le support arrière du moteur était complètement mort, ils vieillissent très très mal et font bouger le moteur et le levier de vitesse.

Prix 25 euros chez Oscaro ou autre et 15 minutes pour le remplacer ça se fait tout seul...2 écrous a enlever.

Publicité

Que sont les carbus devenus ?
Profil : Pilote semi-pro
reyman
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 21/09/2012 à 15:28:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
On parle de la bielette anti couple ?
Certains témoignages nous disent que le jeu que ça prend ne se règle pas toujours à 100% en changeant la bielette. mais de toute façon, à part des bricolages, c'est sans grandes solutions.

Tu peux nettoyer l'actuateur de ralenti, chiffon et coton, ça ne coute rien


---------------
L'echec est le fondement de la réussite [Lao-Tseu]
Invité
  1. Posté le 08/09/2016 à 12:32:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai le meme probleme de ralenti instable a froid pui ce regule soi en redémarrant soi en s'arrêtant quelque seconde une fois chaude.
Quelqu'in avait il resolue le probleme?
Merci

Profil : Nouveau membre
yacinove
  1. Posté le 13/06/2017 à 00:36:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
je possede une megane 2 1.6 16v 112cv depuis quelque temp je trouve mon moteur instable au ralenti et manque de puissance je suis aller chez renault je l'ai scanner me dit
circuit decaleur arbre a came
j'ai pas encore trouver le probleme q

Profil : Nouveau membre
yacinove
  1. Posté le 13/06/2017 à 00:37:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
que faire

Profil : Nouveau membre
  1. homepage
  2. config
chmol
  1. Posté le 10/11/2017 à 13:13:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

inv61wu a écrit :

bonjour

j'ai le même problème sur mégane 1.4 16v

à froid le ralenti est à 1500 tours mais des que je touche l'accelerateur hop il oscille entre 1000 et 2000 tours sans arrêt !!! c'est vraiment très génant.

par contre je fais 3 km je coupe le moteur 5 minutes (pour dépose le ptit à la crèche) je redémarre et la impeccable ralenti stalble vers 750-800 tours.

avez vous des idées ?
merci
Afficher plus
Afficher moins


Salut, Meme probleme,
merci d'un petit coup de main pour regler ca! :jap:

Message cité 1 fois
Profil : Nouveau membre
  1. homepage
  2. config
chmol
  1. Posté le 18/11/2017 à 21:13:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

chmol a écrit :

Salut, Meme probleme,
merci d'un petit coup de main pour regler ca! :jap:
Afficher plus
Afficher moins


Siouplé!!

Invité
  1. Posté le 27/02/2018 à 22:13:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut même pb, actuateur changé en mai 2016, résolu, puis ca recommence depuis octobre 2017
nettoyage boitier papillon, mêmes symptômes
je sais plus !
je pense à changer à nouveau l'actuateur, peut être aussi regarder du coté de la sonde de température de liquide de refroidissement
sinon je suis sec !

Profil : Nouveau membre
jeanbapt
  1. Posté le 18/03/2020 à 16:09:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai beaucoup consulté tout ce que je pouvais voir pour remédier au ralenti instable sur ma Mégane 1 phase 2 1.6e 16V de 2000.
Moteur K4M700. J'avais donc changer l'actuateur de ralenti, la sonde pression d'air d'admission... sans aucun résultat.
J'ai beaucoup lu toutes les causes qui étaient proposées. le ralenti était impossible à maitriser pendant au moins les 10 premières minutes de chauffe (1500tors et plus quand on touchait l'accélérateur. Suite une une méga panne de distrib. mon mécano a dù ouvrir la culasse. Après remontage , c'était devenu inutilisable . Moteur à 2500 tour min. J'ai demandé à mon 'excellent mécano) de me changer le boitier papillon (puisque c'est ça qu'on lit partout) Mais comme il est honnête, il m'a expliqué que, d'après les symptômes, la boitier papillon n'avait rien à voir. Il a diagnostiqué une prise d'air sur le circuit d'admission. Au final,.. il commande un jeu de joint pour le collecteur d'admission (carter noir sur le bloc moteur). Prix dérisoire et le moteur tourne comme jamais je ne l'ai entendu. Ma voiture est vieille, mais ce moteur K4M700 est une merveille de longévité. 240000kms et il tourne comme une horloge. Ne vous laisser pas arnaquer avec un échange complet de boitier papillon.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Couinement de freins sur megane I 13
Probleme ralenti qui varie tout seul sur Clio 2.2 26
Fuite d'huile importante sur clio diesel 143000 kms 8
Installation centralisation et leve vitre electrique sur clio 8
Prob electrique sur r19 td 9