Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[ESPACE III] probleme compteur kilometrique

 

Il y a 14 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[ESPACE III] probleme compteur kilometrique

Prévenir les modérateurs en cas d'abus 
bou50re
Invité
  1. Posté le 09/08/2004 à 19:08:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Le compteur kilometrique de mon ESPACE III RENAULT a fait un bond de 150 000 KM. RENAULT demande 1200 euros pour la réparation! Quelqu'un a t-il une idée de dépannage moins onéreuse ?
Merci par avance.

Sujets relatif
Invité
Technique - succès bronze messages
  1. Posté le 15/08/2004 à 22:48:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

ce problème est connu de chez Renault, et il faut remplacer le tableau de bord et le boitier electronique (BII).il faut remplacer obligatoirement le boitier electronique car celui-ci sauvegarde le kilométrage et le remettrai sur le nouveau tableau de bord.Tu n'as pas d'autre solution que de remplacer ces pièces. Mait tu peux toujours demander s'il n'y a pas une prise en charge de Renault.
Bonne chance
ciao

Invité
Technique - succès bronze messages
  1. Posté le 16/08/2004 à 23:07:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
A mon avis, il est fort possible que tu en ai pour 1200euros

Publicité

Invité
  1. Posté le 27/08/2004 à 10:58:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai le même problème, par contre il semblerai que même en changeant les Tableau de bord et BII, Renault ne soit pa capable (techniquement) de remettre le Kilométrage réel même s'il est certifié par le garage qui entretien mon véhicule depuis son origine. Quelqu'un a t-il une vrai solution honnête et certifiée ?

Invité
Technique - succès bronze sujets
  1. Posté le 22/09/2004 à 10:49:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je viens d'apprendre que l'espace 2.2 DCI 130 que j'ai acheté fin de l'année dernière avec 57000 Km, le compteur a été remplacé qu'en le véhicule avait 19000 Km. Mon vendeur essaye actuellement de se renseigner auprès de renault pour savoir si le compteur est repartie à 0 ou à 19000 Km. Mais d'après ce que je viens de lire il y a de forte chance que mon espace à 19000 Km de plus que ce qu'il affiche actuellement (les BOULLES).

Publicité

Invité
Technique - succès bronze messages
  1. Posté le 22/09/2004 à 19:54:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Tout d'abord, il est impossible de remettre le vrai kilometrage de vehicule après avoir remplacer le tableau de bord et le BII, sinon lorsqu'on veut vendre sa voiture, on pourait reculer le kilometrage
De plus, OR75, si ton tableau de bord a été remplacer a 190000, il devait encore être sous garantie, donc il devrait être possible de le voir,dans  n'importe quel garage Renault, et ceux sur l'historique des opérations qui ont étés effectuées sous garantie.

Invité
Technique - succès argent messages
  1. Posté le 22/09/2004 à 20:23:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Comme expliquer au dessus obliger de changer les 2 puisques, donc je me repete pas. Par contre faudrait quand meme chercher la cause, effectivement cela peut etre un defaut de B2i, les tableaux etant quand meme beaucoup plus fiable, ou alors un elements exterieur, Kit main libre GPS ou autre accessoire qui aurait creer une surtension ou un parasite quelle qu'il soit. Derniere possibiliter et qui arrive tres souvent sur ce type de technologie, un mauvais serrage des cosses de batterie, ou alors celle ci sont oxyder ou plus banale, un coup de cable ou de Booster.

Invité
  1. Posté le 12/10/2004 à 15:58:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Je suis nouveau et je voudrais avoir des infos sur une panne survenue sur mon espace acheté en 2000. En effet, par un matin en août 02, j'ai voulu démarrer, mon tableau de bord ne s'est pas allumé (noir) j'appelle renault, dépannage + réparation résultat près de 1000€. fin sept 04, la même panne se reproduit, plus, rien, j'essaie de mettre en route avec des cables et là j'y arrive. J'arrive chez renault, tout en laissant tourner le moteur et je montre au mécano le tableau de bord sans aucune indication. Celui ci me répond que j'ai fait un court circuit en la démarrant avce des cables. Comment j'ai pu faire un court circuit, alors que le tableau était déjà noir avnat de mettre en route le moteur. Pourtant, lors de la mise en route avec le scables j'ai suivi scrupuleusement toutes les indications. Si on suivant le manuel, le mécano me dit que j'ai fait un court circuit, c'est un peu fort. Résultat plus de 1500€ de réparation incluant le témoin d'air bag. Aujourd'hui, je neveux pas payer les réparations et j'attaque renault pour vices cachés dans le véhicule. Y a t il qqu'un parmi vous qui a eu ce genre de problème? de plus en changeant le B2I en août 02, le kilométrage de 112 000 km actuel, n'apparait plus,avec le nouveau B2I le compteur marque 36250 km. Le garagiste m'a dit qu'il s'agit du kilométrage effectué depuis la mise du B2I en août 02.
C'est une situation fort désagréable car, si demain je mets mon véhicule en vente, comment vais je expliquer le kilométrage? Merci de me donner des témoignages sur ce type de panne. Salutations à tous.

Invité
Technique - succès bronze messages
  1. Posté le 12/10/2004 à 20:24:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
tout d'abord, comme j'ai pu l'expliquer au dessus, le problème du tableau de bord qui fait un bon est "plutot" connu chez Renault.
A mon avis, ton 2ème problème de tableau de bord doit être le même que le premier, et ton garagiste a complètement tort, il est impossible de démarrer son moteur a l'aide de câbles si l'on fait un court-circuit. C'EST FAUX !!!
Par contre il a bien raison en disant  que les 36250km sont bien les kilomètre parcouru depuis le remplacement du BII.
A ta place je changerai de garage afin d'effectuer un BON diagnostic.
tient moi au courant des évolutions
ciao a +

Invité
Technique - succès bronze messages
  1. Posté le 12/10/2004 à 22:22:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Juste une petite question, quand tu as branché tes cables, est ce que ta clé de contact était bien sur la position 0 ou sur la position + après contact?

Invité
  1. Posté le 22/10/2004 à 13:48:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 



Le 12/10/2004 à 20:24, gerateur a écrit :
Salut,
tout d'abord, comme j'ai pu l'expliquer au dessus, le problème du tableau de bord qui fait un bon est "plutot" connu chez Renault.
A mon avis, ton 2ème problème de tableau de bord doit être le même que le premier, et ton garagiste a complètement tort, il est impossible de démarrer son moteur a l'aide de câbles si l'on fait un court-circuit. C'EST FAUX !!!
Par contre il a bien raison en disant  que les 36250km sont bien les kilomètre parcouru depuis le remplacement du BII.
A ta place je changerai de garage afin d'effectuer un BON diagnostic.
tient moi au courant des évolutions
ciao a +

Merci pour cette réponse qui me satisfait pour mes futurs arguments pour ester en justice. Pouvez vous me confirmer que j'avais fait un court circuit, il était imposible de démarrer mon véhicule?

Encore merci!
sincères salutations.



Invité
  1. Posté le 22/10/2004 à 13:51:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

kermite a écrit a écrit :


Salut,

Juste une petite question, quand tu as branché tes cables, est ce que ta clé de contact était bien sur la position 0 ou sur la position + après contact?





Merci pour avoir pris la peine de me lire!
Quand, j'ai mis ma clef , celle ci était à 0. Si non comment aurais je pu démarrer et même l'introduire dans le neiman?

Encore merci
Sincères salutations

Invité
Technique - succès bronze messages
  1. Posté le 22/10/2004 à 23:11:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

chlaouchi a écrit a écrit :


Merci pour avoir pris la peine de me lire!
Quand, j'ai mis ma clef , celle ci était à 0. Si non comment aurais je pu démarrer et même l'introduire dans le neiman?

Encore merci
Sincères salutations





Merci d'avoir lu ma question !!!!!!!!!!!!!!!!! mais apparement tu ne l'as pas compris ,je me doute bien que quand tu as mis ta clé , ton neiman était bien en position 0 ,enfin salut et change de garage si cela te fais plaisir.

Publicité

Invité
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/10/2004 à 09:47:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut ,bon ben moi.....mon horloge sur ma clio dci déconnait.
Il on changé le tableau de bord complet donc à 20000 kms.
Aprés recupération de la voiture ,le compteur est reparti à 0 kms.
Pourquoi ,ils n'ont pas remis le compteur à 20 000 kms.
Car maintenant elle a 40 000 et en fait elle a 60 000 kms.
Puis je retourner chez renault pour faire remettre le total de kilometres comme il faut.

Invité
  1. Posté le 25/10/2004 à 11:01:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 


kermite a écrit a écrit :


Salut,

Juste une petite question, quand tu as branché tes cables, est ce que ta clé de contact était bien sur la position 0 ou sur la position + après contact?





bonjour!
Je n'ai aps compris ta question, mais c'est pour me faire comprendre quoi???
saluté

Invité
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 25/10/2004 à 11:05:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pourquoi Renault n'a pas remis le compteur à 20 000 kms quand ils ont changés le tableau de bord complet ?
La voiture est sortie de la régie avec un compteur à 0 et juste un papier attestant de la réparation.
A la limite personne n'est en mesure de deviner qu'elle a  fait 20 000 kms de plus si je la vends un jour.

Invité
  1. Posté le 20/03/2013 à 11:48:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
mon compteur a eu un probléme récemment ,d'un coup le compteur journalier s'est mis a zéro et ne marché plus et le compteur kilomètrique affichè 100 000 de moins et ne fonctionnè plus non plus ,ça a duré 15 jours et un jour je l'ai emmené au garage pour faire changé la courroie d'access et quand y me l'on rendu le compteur remarché , y m'on dit qui z' avait juste débranché la batterie !

Profil : Nouveau membre
frederic50260
  1. Posté le 20/10/2017 à 14:21:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjours mon compteur espace 3 rester a zero !!je n'est pas changer le tableau de bord ,jai commencé a changer le capteur de vitesse qui ma couter 44euro il remarche a merveille tous simplement!!

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Remplacement Clim manuel par Clim auto [ Scenic 10/2001] 5
Changer seul roulement mégane 1.6 de 97? 12
[boîte/embrayage] Kangoo 1.4 Bruit à chaud 2
Joint torique tombé dans une chambre d'injection 11
Probleme ventilateur clio I 1.9D 8