Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Pedale d'embrayage restant enfoncee sur 206

 

Il y a 266 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Pedale d'embrayage restant enfoncee sur 206

Prévenir les modérateurs en cas d'abus 
man99sy
Invité
Technique - succès bronze nombre de vues
  1. Posté le 17/08/2004 à 12:12:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour, j'ai une 206 1.9D j'ai un probleme avec ma pedale d'embrayage lorsque je change de vitesse, il y a un gros bruit comme quelquechose qui pete au niveau de la pedale. la pedale reste enfoncee et je suis oblige de la tirer avec la main pour pouvoir changer de vitesse, lorsque cela se produit le cable d'embrayage est tres tendu. je tiens a signaler que ce probleme dure depuis quelques mois et qu'il y a un an j'avais fait changer mon kit embrayage. quelqu'un pourrait-il m'eclairer sur ce point?, je n'y comprends plus rien.

Sujets relatif
Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 17/08/2004 à 12:15:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Soit c'est le ressort au niveau de la pédale qui reste bloqué, soit c'est le câble qui est mort.


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
Invité
Technique - succès bronze nombre de vues
  1. Posté le 17/08/2004 à 12:45:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci ROOPY

Publicité

Invité
  1. Posté le 05/09/2004 à 16:33:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut

j'ai le meme probleme sur ma 206 1.9D de 2001

est ce que tu as changé ton cable embrayage voir l'embrayage complet?
si oui, est ce que tu as encore des problemes?
j'ai peur qu'en fait ce ne soit pas ça.

Merci

Steven111

Profil : Vétéran
  1. homepage
pico12
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 05/09/2004 à 16:56:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
S'il y a eu le "crac" en appuyant sur la pédale c'est que c'est le cable.
Si c'était le ressort, la pédale aurait refuser de remonter.
Je sais ce que je dis j'en ai cassé 2.
Ca doit valoir 50 euros un cable neuf.
@+


---------------
pico12.free.fr
Publicité

Profil : Pilote d'essai
  1. config
geyser
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 05/09/2004 à 16:57:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

steven111 a écrit a écrit :


salut

j'ai le meme probleme sur ma 206 1.9D de 2001

est ce que tu as changé ton cable embrayage voir l'embrayage complet?
si oui, est ce que tu as encore des problemes?
j'ai peur qu'en fait ce ne soit pas ça.

Merci

Steven111




Depuis le mois de Juin le cable aurait cassé je pense...

Message édité par Geyser le 05/09/2004 à 17:08:29

---------------
A la prochaine révolution
Je retourne mon pantalon... Dédicace©
Invité
  1. Posté le 05/09/2004 à 17:06:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
En fait, il le fait de temps en temps.

Effectivement il y a un crac, un gros crac meme (ça fait peur d'ailleur)
mais ça vient et ça repart aussi vite.
Ca crac, la pedale reste en bas, je la remonte avec le pied, je fais ça 2-3 fois et apres c'est bon.
Je peut etre tranquille pendant 1 semaine ou 2 et apres c'est mort,
mais c'est vrai que depuis juin n'a pas toujours pas cassé, j'aurai peut etre prefere car au moins on sait ce que c'est comme ça.

Vous etes sur que c'est le cable?
et 50€ c'est juste le prix du cable?! (j'ai pas envie ni le temps de le changer moi meme) donc pour ne pas les citer, peugeot et station marché m'ont donné a peu pres le meme prix: 180€ environ pose + cable.

Qu'est ce que vous en pensez?

Profil : Pilote d'essai
  1. config
geyser
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 05/09/2004 à 17:10:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

steven111 a écrit a écrit :


Vous etes sur que c'est le cable?




:non: S'il y a un rattrapage automatique faut commencer par là, sinon faut aller vers la boite (fourchette, renvoi...) voir mécanisme d'embrayage.

Je pense.


---------------
A la prochaine révolution
Je retourne mon pantalon... Dédicace©
Invité
  1. Posté le 05/09/2004 à 17:14:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
le mec de chez peugeot ne savait pas
celui de station marché m'a parlé de ça aussi (du rattrapage automatique)
donc je ne sais toujours pas quoi faire, car je ne sais pas ce que c'est et apparement on ne peut pas savoir - a moins d'amener la voiture au garage quand ça le fait mais comme c'est aleatoire...-
qu'est ce que je peux faire pour savoir sinon?

qu'est ce que vous me conseillez?

Merci d'avance

Profil : Pilote d'essai
  1. config
geyser
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 05/09/2004 à 17:15:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

steven111 a écrit a écrit :


qu'est ce que vous me conseillez?




De te décider, ça ne va pas tomber du ciel :bah: :oops:


---------------
A la prochaine révolution
Je retourne mon pantalon... Dédicace©
Profil : Pilote senior
  1. config
kazouille
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 05/09/2004 à 17:18:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

steven111 a écrit a écrit :


le mec de chez peugeot ne savait pas
celui de station marché m'a parlé de ça aussi (du rattrapage automatique)
donc je ne sais toujours pas quoi faire, car je ne sais pas ce que c'est et apparement on ne peut pas savoir - a moins d'amener la voiture au garage quand ça le fait mais comme c'est aleatoire...-
qu'est ce que je peux faire pour savoir sinon?

qu'est ce que vous me conseillez?

Merci d'avance




Tu mets ton nez devant la pédale et tu observes, on peut pas le faire à ta place


---------------
Le cul chez les socialistes, ça sent pas la rose©
Invité
  1. Posté le 05/09/2004 à 17:22:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'aimerais bien me decider mais je ne suis pas mecanicien et je n'ai pas envie de claquer 150€ pour rien.

Merci du conseil: je vais attendre que ça casse.

Salut

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 07/11/2004 à 18:31:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

steven111 a écrit a écrit :


En fait, il le fait de temps en temps.

Effectivement il y a un crac, un gros crac meme (ça fait peur d'ailleur)
mais ça vient et ça repart aussi vite.
Ca crac, la pedale reste en bas, je la remonte avec le pied, je fais ça 2-3 fois et apres c'est bon.
Je peut etre tranquille pendant 1 semaine ou 2 et apres c'est mort,
mais c'est vrai que depuis juin n'a pas toujours pas cassé, j'aurai peut etre prefere car au moins on sait ce que c'est comme ça.

Vous etes sur que c'est le cable?
et 50€ c'est juste le prix du cable?! (j'ai pas envie ni le temps de le changer moi meme) donc pour ne pas les citer, peugeot et station marché m'ont donné a peu pres le meme prix: 180€ environ pose + cable.

Qu'est ce que vous en pensez?





Salut !

J'ai exactement le même problème avec ma 206 1.9l D, de 2000 avec ses 105000km. As-tu résolu ce problème d'embrayage ?

Merci :D

Publicité

Invité
  1. Posté le 18/05/2011 à 00:03:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ravie de voir que ma 206 hdi 2.0l de 2000 n'est pas la seule à péter un cable (ou quasiment)...
verdict au garage demain matin mais si c'est trop cher c'est moi qui pète un câble!!

Profil : Nouveau membre
  1. homepage
sounder
  1. Posté le 28/12/2011 à 09:48:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai le même problème sur ma 206 1L9D de 2001.

L'embrayage a été changé en 2008 à 150 000 kms et elle en a 240 000 aujourd'hui.

La pédale claque et reste enfoncée, je la remonte avec mon pied ou à la main et c'est reparti !

J'ai regardé lorsqu'elle reste enfoncée et je suis quasiment sûr que ça ne vient pas du mécanisme de la pédale ni du câble. Ça vient de la partie moteur / embrayage, d'ailleurs j'ai remarqué un couinement qui vient de cet endroit lorsque je débraye.

Quelqu'un a t-il résolu le problème ?

Invité
Technique - succès bronze nombre de vues
  1. Posté le 29/12/2011 à 11:49:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'ai aussi le mémé problème de temps en temps . je vais me penche la dessus après que j'ai fini mon problème sur mon démarrage a froid ;)

Profil : Nouveau membre
  1. homepage
sounder
  1. Posté le 09/01/2012 à 13:54:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je me suis renseigné auprès d'un garage Peugeot, le mécanicien me dit que c'est le câble.

En discutant avec mon père, il me dit qu'il a déjà eu le problème sur une vieille 4L et que c'était le rattrapage automatique qui manquait de graisse d'où le fait que parfois il reviens pas et qu'on soit obligé de remonter la pédale à la main.

Pour résoudre ce problème, il l'avait démonté lui-même en re-graissant bien l'axe et ça ne lui a plus jamais fait. (Après c'est pas la même marque, ni la même époque alors à prendre avec relativité)

Je vais me rendre dans un autre garage Peugeot afin d'avoir un troisième avis pour comparaison. Dès que j'ai la solution, je vous en informe.

Profil : Pilote confirmé
rmd66
Technique - succès bronze nombre de vues Technique - succès or messages
  1. Posté le 09/01/2012 à 14:14:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Sur ce véhicule Peugeot, çà vient bien du câble. Le rattrapage d'usure automatique dont les crans sont usés. Remplacer le câble par u neuf ne résoudra pas totalement le problème, car cette usure est provoquée par un embrayage devenu trop dur à l'usage. Le ressort à diaphragme a perdu toute souplesse et si le câble ne casse pas à nouveau, la prochaine étape, c'est la butée qui passe au travers du mécanisme.


---------------
A quoi çà sert d'avoir des chevaux sous le capot si c'est un âne qui est au volant?
Profil : Nouveau membre
  1. homepage
sounder
  1. Posté le 14/06/2012 à 14:46:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
j'ai donc changé mon câble d'accélérateur sur ma 206 en janvier 2012. Depuis tout fonctionne parfaitement, plus de problèmes.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Ne tien pas le ralentis de tps en tps 18
Cardan et rotule 205 0
[309 SRDT] Modèle du turbo ? 16
Purge du circuit de refroidissement ??? 6
Comment passer un cable dans la portiere d'une 106 10