Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Ralenti instable à chaud sur Twingo D7F.

 

Mécanique / Électronique : Man992, Tintin75020
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ralenti instable à chaud sur Twingo D7F.

Prévenir les modérateurs en cas d'abus 
Tou46tf
Invité
  1. Posté le 01/09/2004 à 18:25:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Notes préalables :
J'ai juste de vagues notion de mécanique, soyez indulgents =)
J'ai effectué des recherches web sur les posts relatifs à mon problème, mais à chaque fois un élément variait (moteur, certains symptômes...)

Voiture :
Touingo oct.97 (donc pas Cléon mais D7F a priori ? J'ai une courroie et l'outil bougie sur le capot plastique du moteur )
97000 km

Symptômes :

Depuis peu de temps, Ralenti instable... à chaud je dirais. Comme j'ai l'impression que le pb de ralenti est très générique et peut avoir pas mal de causes et de variations différentes, je vais essayer de vous donner des détails.
Démarrage en général sans pb (sauf certaines fois où il faut laisser le démarreur tourner 1-2 sec, je sais pas si c'est lié à mon pb de ralenti, mais rien d'horrible comparé à une R5 !).
Dès que je m'arrête à un feu la voiture commence à hoqueter et vibre. C'est surtout détectable quand j'ai un peu roulé avant (20 min d'autoroute par exemple).
Parfois elle va jusqu'à caler (3 fois). Et dans ce cas, là c'est vraiment difficile de la redémarrer (beaucoup plus que à froid).
Si à l'arrêt je mets un pti coup d'accélérateur, les vibrations, tout, disparait, et réapparait dès que le régime moteur retombe au niveau du ralenti. Du coup je me retrouve à titiller l'accélérateur à l'arrêt pour pas caler (c'est cool j'ai l'impression de faire du talon pointe sur une touingo, je brille en société depuis).
Hors ralenti, aucun souci (juste un "passage à vide" sur accélération forte en seconde qui a toujours été là).

Historique :
Révisions Renault effectuées + CT récent ok (mais avant apparition du pb).
Vidange récente.
Carburant SP95 souvent chez Total mais c'est vrai en grande distribution quand je peux.

Pistes récupérées de recherches forums :

Bougies ? (A priori jamais changées sauf lors d'une révision sans qu'on me l'ait dit, faut que j'épluche les factures).
Delco ?
Cables allumage ?

Sinon est-ce que la notion de réglage du ralenti a un sens sur ma touingo (c'était un classique pour ma saleté d'R5) ?


merci d'avance !!

Touingoman


Sujets relatif
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 01/09/2004 à 18:28:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pas de réglage de ralenti c'est une injection.
Si c'est pas un souci d'allumage (delco si y'en a, bobine, capteur pmh fatigué c'est fréquent sur renault et ça donne ça mais en général ça démarre même plus) c'est surement un injecteur grippé qui déconne à ses heures perdues :p

Invité
  1. Posté le 02/09/2004 à 09:28:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci leflo :)
Update : Bougies changées à 60000 par Renault.

Publicité

Profil : Routard
cd1303
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 02/09/2004 à 13:28:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je dirais les bougies, c'est apparemment un problème sur ces moteurs.Tu as une référence sur la bougie avec au début une lettre.Si cette lettre est >F, ce ne sont pas les bonnes.


---------------
Vends toutes pièces Clio 1 : http://www.forum-auto.com/foru [...] w=0&nojs=0
Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 02/09/2004 à 13:41:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

verifie aussi si ton filtre essence est pas colmaté (il est a coté du réservoir).


Publicité

Invité
Technique - succès bronze messages
  1. Posté le 02/09/2004 à 19:35:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
Il me semble qu'il existe un problème récurrent sur ce moteur. Il s'agirait de la sonde de températeur d'eau qui donne de mauvaises valeurs au calculateur.
Autrement peut-être le moteur pas à pas ...
A+

Invité
  1. Posté le 03/09/2004 à 10:48:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Okay merci pour les suggestions.
Première étape vérification de l'état des bougies.
Peut-être nettoyage Delco si un pote plus mécano que moi m'aide. J'ai peur que le reste ne soit un peu hors de ma portée, on verra bien.

J'ai lu que les Twingos était effectivement assez susceptibles niveau bougies et qu'il fallait mettre que les NGK (?) d'origine, est-ce vrai ? Ca se trouve facilement ça  ? J'ai pris un pack de "Champion" à pas cher pour dépanner au cas ou (me disant qu'une bougie bon marché qui marche vaut mieux qu'une bougie de qualité qui marche pas), fallait pas ?

Invité
  1. Posté le 29/08/2005 à 19:20:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Ma femme à le même moteur que toi un D7F sur une clio 1.2; le prob de ralenti est très connu sur ce moteur.
Il faut changer le moteur pas à pas de régulation de ralenti, c'est lui qui est mort. Sa vaut à peu près 100€ .
Profite au prochain plein de mettre un verre d'huile dans le reservoir pour "graisser" les aiguilles des injecteurs (fragile sur le D7F)

Pour la tete de delco enfin le distributeur d'allumage maintenant; il n'y en a pas car c'est 2 bobines en jumostatique donc pas d'usure.

Voilà

Invité
  1. Posté le 29/08/2005 à 19:35:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Benoit61 a écrit a écrit :


Ma femme à le même moteur que toi un D7F sur une clio 1.2; le prob de ralenti est très connu sur ce moteur.
Il faut changer le moteur pas à pas de régulation de ralenti, c'est lui qui est mort. Sa vaut à peu près 100€ .
Profite au prochain plein de mettre un verre d'huile dans le reservoir pour "graisser" les aiguilles des injecteurs (fragile sur le D7F)

Pour la tete de delco enfin le distributeur d'allumage maintenant; il n'y en a pas car c'est 2 bobines en jumostatique donc pas d'usure.

Voilà





Wow, ça c'est du précis, merci Benoit !! Je vais me renseigner là-dessus.
C'est quand même ahurissant qu'un garage Renault m'ait même pas mentionné ça (même si c'est pas la cause réelle de mon pb).

Profil : Pilote pro
  1. config
jujuy
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 29/08/2005 à 19:41:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Touingo a écrit a écrit :


Wow, ça c'est du précis, merci Benoit !! Je vais me renseigner là-dessus.
C'est quand même ahurissant qu'un garage Renault m'ait même pas mentionné ça (même si c'est pas la cause réelle de mon pb).




C'est "normal", ils te laissent "mariner" jusqu'au moment ou tu en auras marre et que tu seras prêt à accepter le remplacement du boîtier papillon au complet (qui inclut le régulateur de ralenti) mais pour beaucoup plus cher (250 à 300 euros + MO) qu'un simple nettoyage (MO uniquement)


---------------
Yves
Invité
  1. Posté le 29/08/2005 à 21:11:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Touingo a écrit a écrit :


Wow, ça c'est du précis, merci Benoit !! Je vais me renseigner là-dessus.
C'est quand même ahurissant qu'un garage Renault m'ait même pas mentionné ça (même si c'est pas la cause réelle de mon pb).





C'est normal Renault ne détail pas le moteur pas à pas c'est le boitier papillon complet.
Je l'ai eu chez un electronicien auto.

Invité
  1. Posté le 04/09/2005 à 22:28:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Benoit61 a écrit a écrit :


C'est normal Renault ne détail pas le moteur pas à pas c'est le boitier papillon complet.
Je l'ai eu chez un electronicien auto.




salut,
j'ai vu que tu as reussi a avoir l'actuateur de ralenti seul.
ma question est la suivante: comment fait tu pour l'enlever du boitier papillon?
Car moi, j'ai ce probleme aussi et en essayant de l'enlever pour le nettoyer, je l'ai cassé et je marche maintenant en mode ralenti réglé par moi meme tout le temps.
Et sinon, chez qui as tu eu cette piece?

Merci de me repondre, ca me sauverait enormement car vu le prix d'un boitier papillon complet! aux secours.

Merci et à bientot

Invité
  1. Posté le 05/09/2005 à 11:24:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

lefievrej a écrit a écrit :


salut,
j'ai vu que tu as reussi a avoir l'actuateur de ralenti seul.
ma question est la suivante: comment fait tu pour l'enlever du boitier papillon?
Car moi, j'ai ce probleme aussi et en essayant de l'enlever pour le nettoyer, je l'ai cassé et je marche maintenant en mode ralenti réglé par moi meme tout le temps.
Et sinon, chez qui as tu eu cette piece?

Merci de me repondre, ca me sauverait enormement car vu le prix d'un boitier papillon complet! aux secours.

Merci et à bientot





Alors je l'ai eu chez un electronicien auto, mais attention car Renault à mis 2 modèle. Le mien est fixé avec 2 vis donc pas de prob pour l'enlever mais les derniers modèles sont mis à chaud dans le boitier papillon donc là c'est le boitier complet. J'espère pour toi que ce n'est pas celui là.

Voilà.

Publicité

Invité
  1. Posté le 05/09/2005 à 21:05:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Benoit61 a écrit a écrit :


Alors je l'ai eu chez un electronicien auto, mais attention car Renault à mis 2 modèle. Le mien est fixé avec 2 vis donc pas de prob pour l'enlever mais les derniers modèles sont mis à chaud dans le boitier papillon donc là c'est le boitier complet. J'espère pour toi que ce n'est pas celui là.

Voilà.





bah je suis bien enmerdé... car c'est le cas... donc je crois que le ralenti non piloté va rester comme cà un bon bout de temps. mais quelle idée de coller ca? mais je vous avoue une chose: le moteur ne tremble plus au ralenti, vu qu'il est un poil au dessus du regime normal.
mais si quelqu'un a un boitier papillon d'occasion je suis preneur.
Merci

Invité
  1. Posté le 21/10/2006 à 17:22:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,,

toujours pas de solutions au probleme de ralenti....

c'est chiant


si qq'un a trouvé une solution depuis ce temps là.....

Merci d'avance...

Invité
  1. Posté le 23/08/2008 à 11:22:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
le problème est réglé? pourrais tu s'il te plait nous en faire profiter?

Merci

Invité
  1. Posté le 22/08/2012 à 00:03:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous, avant de venir sur ce forum, j'ai changer le boiter papillon , les bougies , le reniflard etait boucher donc depose du couvre culasse nettoyage ...et j'ai changer la sonde qui est sur la pipe d'admission ,pas de defaut dans le calculateur. tjs pareil ... Je n'ai donc pas trouver de solution pour ma Twingo de 2000 qui a aussi un ralenti instable a chaud. Avez vous une solution????
Merci d'avance

Invité
  1. Posté le 07/01/2013 à 20:58:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Idem pour moi,
Malgrés que le post soit déjà ancien, le problémes est identique et personnes (4 garages)
ne trouve la solution. Probléme connu ou pas????
Changé sur ma twingo de 01/1996 :
- les classique batterie, filtre à air, bougies et tête d'elco, boitier pmh, sonde lamba, bobine d'allumage, alternateur, etc...
Celà dur depuis plus 1 an et pas de solution et le budget explose...
Je suis pas mécano pour 1 sous et fais confiance aux soit disant garagiste (4 en tout)!
Dois je bruler la voiture... HELP
De plus, le CT est à faire depuis 3 mois mais la voiture ne passera pas!

Invité
  1. Posté le 08/04/2013 à 09:49:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour moi c'était le boitier papillon !!
Aprés X garage, j'en ai enfin trouver un qui parait compétent.
80E à la casse et 40E de pose.
Par contre, pour info, sa ma 'cramé' le catalyseur....

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Ma super 5 cale sans prévenir 6
Moteur de Twingo=Moteur de Clio ??? 5
Réparation toit ouvrant electrique d'une Twingo 11
21 GTS : Problème électrique 2
R19 d bruits de courroies 9