Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Ventilation interieure clio out AM93

 

Mécanique / Électronique : yanncimenti, Chritelle et 76 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ventilation interieure clio out AM93

Prévenir les modérateurs en cas d'abus 
sthery
Profil : Routard confirmé
  1. homepage
  2. config
sthery
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 10/09/2004 à 08:51:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bon voila la clio de la copine a un soucis.

La ventilation s'arretait au bout d'un moment et la elle ne fonctionne plus.


Je sais que c'est un soucis recurrent dans ce modele.

On m'a parle de la resistance de chauffage.

J'aimerais savoir qu'elle est la piece incriminee, comment l'identifier et la changer?

Je suis en RP.

Faut il demonter le TDB et comment fait on?

MErci


---------------
VOTRE VOITURE MOINS CHERE:
http://import-occaz.alloforum.com/
LE MEILLEUR FORUM 309GTI/GTI16
--http://www.309gti-club.com/f​orum--
Sujets relatif
Profil : Routard confirmé
  1. config
stef5457
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 10/09/2004 à 09:32:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Avant de parler de la résistance, il y a simplement le connecteur qui fond et la masse ne fait plus contact.
Il faut déjà vérifié ca :

Tu ouvres le capot, En haut près des essuies glace, il y a des trappe, une pour le lave glace et l'autre où il y a le cric, tu enlève le cric et tu regardes vers le milieu, tu dois apercevoir le ventillo.

Mais il ne doit pas avoir assez de place, si je me souvient bien. Il faut retirer les essuies glace et enlever toutes la partie en plastique noir. 2 ou 3 vis, et très simple à enlever.

Pour résoudre le problème, j'avais simplement raccorder directement le fil noir avant et après la broche de connectique. Tu coupes de chaque coté et tu mets une cosse.

Ca avait marcher pendant quelques temps mais après j'ai du le faire pour les 3 autres cables. Jamais de problème de résistance.


---------------
Mégane 3 ph3 estate gt220
Mégane 1 cab 1.6e phase 1 + Mégane 1 coupé 2l16v phase 1
Clio 1 ph3 1.4 fidgi
www.megane-france.net
Profil : Routard confirmé
  1. homepage
  2. config
sthery
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 10/09/2004 à 09:38:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok merci je verrais mais la broche elle doit bien servir a quelqeu chose non?

On peut la changer la broche?


---------------
VOTRE VOITURE MOINS CHERE:
http://import-occaz.alloforum.com/
LE MEILLEUR FORUM 309GTI/GTI16
--http://www.309gti-club.com/f​orum--
Publicité

Profil : Routard confirmé
  1. config
stef5457
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 10/09/2004 à 10:10:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

sthery a écrit a écrit :


ok merci je verrais mais la broche elle doit bien servir a quelqeu chose non?

On peut la changer la broche?





La broche sert seulement à brancher l'alimentation sur le ventilateur. C'est comme la prise que tu as sur ta télé, tu pourrai la couper et relier directement les câbles de la télé sur les câbles dans le mur.

On doit pouvoir la changer mais il faut la changer avec tous les câbles qui vont jusqu'au bouton à l'intérieur de la voiture donc grosse galère !


---------------
Mégane 3 ph3 estate gt220
Mégane 1 cab 1.6e phase 1 + Mégane 1 coupé 2l16v phase 1
Clio 1 ph3 1.4 fidgi
www.megane-france.net
Profil : Pilote pro
  1. config
jujuy
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/09/2004 à 13:32:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est une panne complète ou un fonctionnement de temps en temps ?

Si le fonctionnement est "hésitant", regardes le sujet suivant :Ventilation habitacle aléatoire sur Mégane 1 et Clio 1 où je suggère plusieurs solutions et liens vers d'autres topics


---------------
Yves
Publicité

Profil : Routard confirmé
  1. homepage
  2. config
sthery
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 10/09/2004 à 13:43:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci ju,

En fait la la ventilation ne marche plus du tout...

Avant elle fonctionnait et elle s'arretait 2 min apres.

Maintenant, c completement mort. Et comme ma copine aurait aime faire recharger la clim...


---------------
VOTRE VOITURE MOINS CHERE:
http://import-occaz.alloforum.com/
LE MEILLEUR FORUM 309GTI/GTI16
--http://www.309gti-club.com/f​orum--
Profil : Pilote pro
  1. config
jujuy
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/09/2004 à 15:23:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Cela ressemble donc aux symptômes décrits (connecteurs qui brûlent par échauffement), et comme la situation a duré, c'est maintenant la panne totale.

Cela n'a pas de rapport direct avec le circuit de clim, puisque c'est la ventilation qui est HS.


---------------
Yves
Profil : Routard confirmé
  1. homepage
  2. config
sthery
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 10/09/2004 à 18:02:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

JujuY a écrit a écrit :


Cela ressemble donc aux symptômes décrits (connecteurs qui brûlent par échauffement), et comme la situation a duré, c'est maintenant la panne totale.

Cela n'a pas de rapport direct avec le circuit de clim, puisque c'est la ventilation qui est HS.





Il n'y a pas de rapport direct oui mais par contre le fait que la ventilation marche pas empeche renault de recharger la clim.

Ma copine rentre ce soir donc je regarderais ce qu'il en est.

En tout cas merci. ;)


---------------
VOTRE VOITURE MOINS CHERE:
http://import-occaz.alloforum.com/
LE MEILLEUR FORUM 309GTI/GTI16
--http://www.309gti-club.com/f​orum--
Profil : Routard confirmé
  1. homepage
  2. config
sthery
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 12/09/2004 à 14:23:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon voila j'ai pris le temps de tout ouvrir et donc le connecteur dans l'habitacle est ok mais dans le capot moteur ca a un peu fondu :)

mephisto69​_108869890​0_1

Donc j'ai trouve.

En mettant en route la ventilation on entend comme un ventilo qui tourne lentement puis qui s'arrete. Ca provient vers le boitier noir. (sur la photo on le vois a gauche.)

J'ai pas regarder plus loin.

Que faut il changer? le conneecteur? le boitier? et comment on fait?

MErci a vous pour votre aide.
Message édité par sthery le 12/09/2004 à 14:26:50

---------------
VOTRE VOITURE MOINS CHERE:
http://import-occaz.alloforum.com/
LE MEILLEUR FORUM 309GTI/GTI16
--http://www.309gti-club.com/f​orum--
Profil : Pilote pro
  1. config
jujuy
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 12/09/2004 à 16:19:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Comme Mephisto69 l'a expliqué, il a commencé par changer le connecteur, mais le boîtier était aussi en défaut et provoquait un court-circuit (fusible qui fondait de manière systématique). Il envisageait de changer le boîtier, mais trop cher pour ses moyens de l'époque. Il n'a plus donné de nouvelle depuis. :cry:

Commences par changer le connecteur et tiens-nous au courant. ;)


---------------
Yves
Profil : Routard confirmé
  1. homepage
  2. config
sthery
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 12/09/2004 à 17:36:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok merci mais le connecteur qui est la, est il le prolongement du connecteur qui se trouve vers le bouton?

Si oui ca va etre la galere pour faire passer les fils...

Sinon comment juste changer le connecteur?

Pas de probleme pour vous tenir au courant vous m'avez aider je vous tiens au courant... Car je compte pas laisser tomber le probleme...


---------------
VOTRE VOITURE MOINS CHERE:
http://import-occaz.alloforum.com/
LE MEILLEUR FORUM 309GTI/GTI16
--http://www.309gti-club.com/f​orum--
Profil : Pilote pro
  1. config
jujuy
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 12/09/2004 à 19:15:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il faut un peu d'outillage, de patience, un corps de connecteur et un jeu de broches de chez Renault.

Pour l'outillage, il faut une pince à sertir les broches, une pince à dénuder et un outil de fabrication locale pour extraire les broches. Celui-ci est un simple fil de cuivre rigide de 1,5mm, formaté au marteau (aplati) pour déclipser les broches en état (bien regarder la forme d'une broche neuve et la position de l'ergot qui empêche les broches de reculer)

Après, c'est du fil à fil, en commençant par déclipser les broches en état et en les repositionnant dans le corps neuf, au fur et à mesure, pour ne pas faire d'erreur. Puis, pour les broches dégradées, ne pas hésiter à couper le fil au raz de la broche HS et sertir une nouvelle broche.


---------------
Yves
Profil : Routard confirmé
  1. homepage
  2. config
sthery
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 12/09/2004 à 20:41:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok je connaissais bob le bricoleur mais pas sthery le bricoleur...

Ok de la patience j'ai. Mais pas l'outillage.

Sinon pour les pieces chez renault ca s'appelle comme ca? Ou y'a un nom special? Genre tu as la ref?

Je ferais ca pas ce WE mais celui d'apres. Donc je vous tiens au courant....

MErci


---------------
VOTRE VOITURE MOINS CHERE:
http://import-occaz.alloforum.com/
LE MEILLEUR FORUM 309GTI/GTI16
--http://www.309gti-club.com/f​orum--
Publicité

Profil : Apprenti confirmé
  1. config
sgai2
Technique - succès bronze sujets
  1. Posté le 12/09/2004 à 20:53:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Combien coute le connecteur chez Renault

a+

Profil : Routard confirmé
  1. config
stef5457
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 13/09/2004 à 08:52:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est donc bien ce que je t'avais dit, c'est la broche qui fond.

Si tu n'as aucun matériel dit précédemment, as-tu un fer à souder ?

Si oui, c'est ce que j'ai fait pour les plus. Tu soudes directement les fil sur les connecteurs du ventillo. Pour la masse, le noir, tu mets un simple domino entre les 2.

RIEN à acheter chez Renault.


---------------
Mégane 3 ph3 estate gt220
Mégane 1 cab 1.6e phase 1 + Mégane 1 coupé 2l16v phase 1
Clio 1 ph3 1.4 fidgi
www.megane-france.net
Profil : Routard confirmé
  1. homepage
  2. config
sthery
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 13/09/2004 à 10:19:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui mais je prefererais acheter chez renault ca doit pas valoir grand chose cest petits bouts.

Car je n'ai pas non plus de fer à souder...


---------------
VOTRE VOITURE MOINS CHERE:
http://import-occaz.alloforum.com/
LE MEILLEUR FORUM 309GTI/GTI16
--http://www.309gti-club.com/f​orum--
Invité
  1. Posté le 17/09/2004 à 15:25:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

sthery a écrit a écrit :


Bon voila j'ai pris le temps de tout ouvrir et donc le connecteur dans l'habitacle est ok mais dans le capot moteur ca a un peu fondu :)

mephisto69​_108869890​0_1

Donc j'ai trouve.

En mettant en route la ventilation on entend comme un ventilo qui tourne lentement puis qui s'arrete. Ca provient vers le boitier noir. (sur la photo on le vois a gauche.)

J'ai pas regarder plus loin.

Que faut il changer? le conneecteur? le boitier? et comment on fait?

MErci a vous pour votre aide.





Je reconnais la photo! c'est ma voiture :)

Le petit bruit que tu entends a travers les tuyaux de ventilation est celui de la trappe pour le recyclage de l'air... j'avais le même bruit mais en continu, car l'axe de la trappe s'est cassé sur ma voiture...
Normalement, la prise seule est a changer...

Si tu connais bien ton garagiste renault, demande lui de changer uniquement la prise, sinon ils te changent le faisceau complet et le boitier, et tu t'en tire au final pour au moins 200€

Message édité par mep74yf le 17/09/2004 à 15:34:08
Profil : Apprenti confirmé
  1. config
sgai2
Technique - succès bronze sujets
  1. Posté le 18/09/2004 à 07:09:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le connecteur ches renault c'est 4€ et les cosses 0.40 pices

Invité
  1. Posté le 04/11/2007 à 19:04:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut

pour ma part, la prise n'a pas fondu, c'est la résistance qui est morte (le boitier où on branche la prise)

ca m'a couté 27 € chez renault (une BEHR) et je me demande pourquoi je m'en suis jamais occupé plus tot, c'était si simple... :lol:  

Invité
  1. Posté le 15/01/2015 à 16:07:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous !

Pour ma part, j'ai fait la même chose que gerider, sauf que la ventilation ne démarre plus du tout... Le mécanicien m'avait indiqué que c'était la résistance de chauffage qui était HS. Je l'ai changée, mais ça ne fonctionne plus. Pourtant j'ai bien connecté toutes les fiches...
Message cité 1 fois
...
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 15/01/2015 à 16:56:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

gue04ew a écrit :

Bonjour à tous !

Pour ma part, j'ai fait la même chose que gerider, sauf que la ventilation ne démarre plus du tout... Le mécanicien m'avait indiqué que c'était la résistance de chauffage qui était HS. Je l'ai changée, mais ça ne fonctionne plus. Pourtant j'ai bien connecté toutes les fiches...
Afficher plus
Afficher moins


bonjour

si mes souvenirs sont bon, il me semble qu'il y a aussi un relais sous ou derrière le boite à gant, qui crame souvent, à voir

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 15/01/2015 à 18:10:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonsoir
Le système est très simple.
Ton bouton de vitesses envoie du courant vers le moteur. La vitesse 4 ne traverse même pas la résistance elle est directe . :ange:

Il faut une lampe témoin. Les pannes sont à 99% des connecteurs cramés.

Tous les cas ont été épeluchés là dedans Ventilateur habitacle à fonctionnement aléatoire (Mégane 1, Clio déjà donné plus haut par JUjuy
Message édité par ballbearing le 15/01/2015 à 18:12:49
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Revision generale Renault ou Midas 16
Galère sur 19 diesel apres changement culasse 7
Conseils pour nettoyer mon carburateur 2
écrou de roue cassé 5
Changement d'huile et perte de compression r19 7