Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Pb de démarrage ou calage sur Daewoo MATIZ

 

Mécanique / Électronique : Micky_D, Djodjo5910
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Pb de démarrage ou calage sur Daewoo MATIZ

Prévenir les modérateurs en cas d'abus 
fbillard
Profil : Membre
fbillard
  1. Posté le 16/09/2004 à 13:05:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Voiture: DAEWOO MATIZ S de 12/1999 (essence)

un matin, demarrage de la voiture => Ok puis 3, 4 seconde apres, elle cale...
Réssaye plusieurs Fois idem...

Bricolage de cable d'allumage etc... Pas mieux (batterie OK)
A savoir que j'y connais pas grand chose en mecanique...

Et puis plus tard, j'ai réessayé et elle a redemarré au quart de tours... pour se mettre à brouter, aléatoirement apres plus ou moins de Km(avec le voyant check qui s'allume puis s'eteint) puis, calage de nouveau et impossible de redémarrer...

Toujours pareil bricolage au niveau du delco (réessaie 2, 3 fois et HOP) c'est parti...

Et puis l'autre matin rien, enfin, impossible de démmarrer...

Ce matin, j'ai demonté le filtre à essence pour le changer, mais finalement celui que j'avais acheté n'aller pas...j'ai donc remis l'ancien et en désespoir de cause essayer de démarrer...et HOP au quart de tour, elle a tourné 10 minutes au ralenti, pour caler brusquement, sans savoir pourquoi...et derriere impossible de redémarrer...j'en ai épuisé ma batterie a essayé...
Alors je ne sais vraiment pas d'ou cela peu venir (pompe à essence, relais, allumage, voir meme démarreur ou batterie (voir plusieurs choses qui deconnent) ou encore ???... Je l'emmenerai bien chez DAEWOO, mais elle ne démarre pas et j'ai pas d'assistance 0km !

JE penserai bien à un Pb de démarreur, mais cela n'explique pas le calage intempestif ? Pb d'arrivé d'essence ou d'electronique
Ou bien l'allumage qui aurait des ratés, ce qui expliquerai le calage intempestifs et/ou la difficulté de démarrer
merci de vos avis


Votre avis m'intéresse
Message édité par fbillard le 16/09/2004 à 14:43:28

---------------
A Vendre : 330D Touring Pack Sport: Sublime 18500 euros => MP
Sujets relatif
Profil : Membre
fbillard
  1. Posté le 01/11/2004 à 23:29:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour Info, et si cela peut depanner quelqu'un c'etait l'allumage qui etait HS!
un peu moins de 300 euros MO comprise
Message cité 1 fois

---------------
A Vendre : 330D Touring Pack Sport: Sublime 18500 euros => MP
Invité
  1. Posté le 09/06/2006 à 22:09:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est déjà fait mais j'ai bienl'impression que l'expert mange à toutes les gamelles. c'est le pot de fer contre le pot de terre.
merci pour ta réponse on ne sait jamais si tu connais dans ton entourage une personne qui puisses me guider.
cordialement

Publicité

Invité
Technique - succès bronze sujets
  1. Posté le 01/01/2007 à 15:30:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai le même problème sur une matiz 0.8 de 2000 94000km. La voiture se met à brouter avec le voyant check allumé un bout de quelque km le phénomène cesse. Parfois j'ai une coupure franche et nette du moteur lequel redémarre sans explication au bout de quelques secondes d'extinctions. La garage chevrolet de Bordeaux après deux interventions et deux factures (rpl de joint étanchéité des pipes échappements etc ) ne trouve pas de solutions c'est l'angoisse le matin pour partir travailler avec cette voiture. Avez vous dejà eu le même problème et quelle solution appliquer.

Merci

Invité
Technique - succès bronze sujets
  1. Posté le 01/01/2007 à 17:49:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
meme voiture meme probleme sur une 0.8 de 99!cela venait de la pompe a essence electrique qui ne fonctonnait que de temps en temps!Changée par mes soins (250 euros)....a voir! bonne année!

Publicité

Invité
Technique - succès bronze sujets
  1. Posté le 03/01/2007 à 17:11:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci de ton info qui regroupe les derniers dire du garage apres 2 grosses factures inutilent.
J'aimerai être vraiment sur avant de la faire remplacer puis je la contrôlé facilement  pour confirmé que c est bien ce problème.

Invité
  1. Posté le 05/01/2007 à 20:06:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut
je vois que l'on as tous le même pbs la seul chose en plus de vous c'est que je suis sur tahiti et à tahiti pas de piéces de matiz, j'ai déjà été obliger de me faire envoyer une tête d'allulmeur par mon beau pére de france, la mienne étais fendu en deux et tenais avec de la colle époxy.
j'aimerai bien savoir comment elle peut caler comme ça et comment aussi régler le ralenti sur cette voiture.
merçi

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 06/01/2007 à 18:50:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
J'ai expérimenté le meme problème sur une Matiz 2000.....J'ai remplacé les fils d'allumages (universels donc pas chers....) et le problème a été résolu !!!!!

Invité
  1. Posté le 01/11/2007 à 10:25:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je suis proporiétaire d'une matiz make up de 2000 et j'ai le même soucis de démarrage et de calage ainsi que les broutage pendant que je roule.

Nosu avons changer les bougies et les faisceaux de bougies mais rien y fait.
Qu'avez vous changer sur votre matiz ( allumage ??? cela comprend quoi ?) afin qu'elle n'est plus de problèmes.

Merci de bien vouloir me répondre.

Juophee

Invité
  1. Posté le 22/09/2011 à 15:21:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

fbillard a écrit :
Pour Info, et si cela peut depanner quelqu'un c'etait l'allumage qui etait HS!
un peu moins de 300 euros MO comprise
Afficher plus
Afficher moins


C'est quoi HS?

Invité
  1. Posté le 07/04/2013 à 16:13:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
mes amis dans le même conteste voila qu'il y'a deux jour que ma matiz 1999 ,c'est arrête brusquement devant un ralentisseur et depuis elle ne veux plus démarré . j'ai changé le chapeau delco et retord la bobine aussi le couran passe de la bobine au delco mai il ne ressort plus au bougies ???? pour moi le sheck a tjr etai allumé depuis que je l'es acheté!! j'ai un doute pour la cassette qui es HS ou je change carrément le delco ????

Invité
  1. Posté le 29/05/2014 à 11:59:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
moi aussi j'ai le même soucis,elle a calé d'un seul coup.J'ai remplacé la bobine,croyant que c’était ça,et la,miracle elle a redémarré mais pour caler au bout de 2 minutes !!!!
j'ai réessayé, elle redémarré pour caler aussitôt , mais je m’aperçois au niveau du forum,que chacun de vous a effectué différents remplacement de pièces,la je suis un peu perdu,merci de m'aider

Invité
  1. Posté le 02/02/2015 à 15:20:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut le tt monde j'ai le méme prob que vous sur la matiz 800 1999. je trouve pas d'ou ca vien si qlqun peu m'aidé , merci d'avance .
Message cité 1 fois
Message édité par Mic18ac le 02/02/2015 à 15:26:53
Profil : Pilote chevronné
badaboum
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 03/02/2015 à 09:32:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Mic18ac a écrit :

salut le tt monde j'ai le méme prob que vous sur la matiz 800 1999. je trouve pas d'ou ca vien si qlqun peu m'aidé , merci d'avance .
Afficher plus
Afficher moins


Salut,

Matiz 1999 = distributeur allumage.
Si pas d'étincelles aux bougies en démarrant, voir du côté du distributeur.

Panne courante: capteur optique défectueux.

 

Parfois réparable pour les plus doués: http://d-iy-company.blogspot.i​n/ .

Mais je dis pas que c'est çà. C'est juste une piste.

Cdlt,


---------------
Marre des anonymes.
Invité
  1. Posté le 04/02/2015 à 10:22:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci badaboum je voi la cause du problém grace a toi
merci encor

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Ma voiture broute sous 2000 tours/min 4
Je recherche des proprietaire de rover 75 2
Embrayage rover 75 1.8 l ess hs à 150 m km + synchro?? 1
Entretien de ma civic 9
Pb injection lancia deltaII 1.8 ie 5