Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[Escort] Probleme de ralenti sur Zetec 1.6 (descent a 500)

 

Mécanique / Électronique : brahimodz Préparation : Fafa1.8-20vt
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[Escort] Probleme de ralenti sur Zetec 1.6 (descent a 500)

Prévenir les modérateurs en cas d'abus 
korben123
Profil : Membre confirmé
  1. config
korben123
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 09/10/2004 à 19:23:33  
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Voilà assez souvent quand ma voiture eest a froid, j'ai le régime moteur qui descend a 500 tours a la limite de caller. Je donne alors un coup d'accelerateur mais quand j'arrete d'accelerer le régime redescend a 500 a lieu de rester a environ 1100. Ca me le fait pas a chaque foid, et uniquement a froid.
Savez vous d'ou ca peut venir ?

Sujets relatif
Profil : Pilote d'essai
  1. config
geyser
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 09/10/2004 à 19:31:04  
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[escort] Quand je démarre le régime moteur est a 1500 tours...

Un peu pareil :bah:


---------------
A la prochaine révolution
Je retourne mon pantalon... Dédicace©
Profil : Membre confirmé
  1. config
korben123
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 09/10/2004 à 21:23:52  
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Heu les causes sont sans doute pas les meme. La dans ce topic c'était le starter qui faisait ca.
Je doute que ce soit le starter qui pose le pb du régime qui descend a 500 ;)

Publicité

Profil : Pilote d'essai
  1. config
geyser
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 09/10/2004 à 21:30:01  
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

korben123 a écrit a écrit :


Heu les causes sont sans doute pas les meme. La dans ce topic c'était le starter qui faisait ca.
Je doute que ce soit le starter qui pose le pb du régime qui descend a 500 ;)




:roll:

Tu as un problème de gestion de ralenti.

Une injection moderne n'a pas de phase de Starter à froid montant à 1500Trs ;)


---------------
A la prochaine révolution
Je retourne mon pantalon... Dédicace©
Profil : Membre confirmé
  1. config
korben123
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 09/10/2004 à 22:12:41  
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Geyser a écrit a écrit :


:roll:

Tu as un problème de gestion de ralenti.

Une injection moderne n'a pas de phase de Starter à froid montant à 1500Trs ;)




Bah quand j'ai été chez mon concessionnaire il m'a dit que c'était le starter auto (c'est un Zetec de 98)

Profil : Membre confirmé
  1. config
korben123
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 10/10/2004 à 12:29:53  
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
up

Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 10/10/2004 à 12:32:25  
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

korben123 a écrit a écrit :


Bah quand j'ai été chez mon concessionnaire il m'a dit que c'était le starter auto (c'est un Zetec de 98)




Change de concessionnaire alors! Va dans un garage où les mécanos sont compétents et qui sauront te résoudre le problème.


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Spécifications moteur 1.8L TD 27
Bougies NGK(n°23) pour focus ess.1.6 100cv-ambiente 2
Soucis avec Ford Focus TDDI 90 Ford Voleurs? 3
Boite de vitesse Mondéo 7
Problème de direction suite passage au marbre 5