Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème ventilation habitacle sur primera 98

 

Mécanique / Électronique : dosdos et 66 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème ventilation habitacle sur primera 98

Prévenir les modérateurs en cas d'abus 
sow00eb
Invité
  1. Posté le 21/11/2004 à 11:09:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour !!
J'ai un problème au niveau du systèm de ventilation,
dans les positions 1, 2 et 3, le ventilateur ne fonctionne pas...
Il n'y a qu'en position maximum que celui ci fonctionne correctement.
J'ai éfféctué une vérif des fusibles ( habitacle et moteur )
apparement , tout est en bonne état.
Quelqu'un peut il me donner un avis sur l'origine du problème ?...
Merci par avance !!!!

Sujets relatif
Invité
  1. Posté le 29/11/2004 à 13:52:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, cela est tres simple, si c'est comme pour mon nx 2L , il y'a une petite carte electronique avec une resistance dedans situé dans le moteur du ventilo (derriére la boite a gant dans mon cas), il suffit de la remplacé (assez cher) ou tout simplement refaire les soudures des contact, en generale cela suffit.

Invité
  1. Posté le 01/12/2004 à 08:48:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Skyline-gt-r

Désolé pour le temps de réponse... MDP d'accés égaré...mais a présent retrouvé !!
Donc, un grand merci pour ta réponse !!
En faite la voiture a été remise en état chez Nissan.. Un boitier a été changé et une facture offerte en échange... Bref tout fonctionne !!
Bonne continuation sur le forum !!!

Publicité

Invité
  1. Posté le 13/12/2004 à 22:19:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j'ai exactement le meme problême sur ma nissan primera 2.0d invitation de 96.J'ai remplacer le boitier de commande de ventilation et cela est toujours pareil.Ou se trouve cette fameuse carte et a combien s'eleve la facture.Merci pour vos renseignements.

Invité
  1. Posté le 14/12/2004 à 19:24:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir personne ne veut m'aider ici? S'il vous plait aidez moi. Merci :)

Publicité

Invité
  1. Posté le 07/01/2005 à 20:54:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir. Quelqu'un pourrait il m'aider s'il vous plait ? C'est assez urgent car par ce temps soit je me les geles soit je creve de chaud . Merci à vous tous pour vos reponses prochaines.

Invité
  1. Posté le 30/05/2005 à 12:52:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai le même problème de ventilation,avant de tout démonter pour trouver cette carte électronique de régulation,quelqu'un peut-il nous dire ou elle se trouve.

Merci pour vos réponses.

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 01/06/2005 à 00:11:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut à tous,je vous répond un peu tard mais enfin...
J'ai eu ce problème sur ma primera 1.6l SLX de 91
Cela provient de cette "carte",elle se trouve derriere le ventilo,il n'y a pas de démontage du ventilo necessaire,elle tient avec deux vis.Il faut regarder les faisceaux au niveau du ventilo,il y en a un qui va au ventilo et l'autre est relié sur le boitier en plastique,c'est une fiche plate avec quatres fils,ce dernier est directement branché sur la carte en question.
Je l'ai sortie(elle est de couleur grise,on dirait un circuit imprimé),j'ai pris un fil et j'ai essayé de relier les circuits(il faut poncer les circuits sur une petite largeur afin d'avoir un bon contact),en en reliant deux j'ai récupérer la vitesse 1.2 mais 3 et 4 vont à la meme vitesse,je pense qu'il est possible de récupérer la 3 ème vitesse correctement mais je n'ai pas essayé de relier d'autre circuit sur cette carte(manque de temps).J'ai soudé un fil(pas trop gros car le logement de la carte est étroit),depuis ok.J'espere que cela vous éclairera.De plus pour ceux qui se demandent pourquoi elle est montée là c'est simple,comme cette "carte" génére des resistances elle chauffe donc dans le boitier elle est refroidie quand le ventilo est en marche.

Invité
  1. Posté le 02/06/2005 à 07:54:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Merci pour ta réponse,je vais essayer de la réparer moi-même.
Peux tu me dire comment accéder au ventilateur,que dois je démonter?

Merci pour ta réponse

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 04/06/2005 à 11:46:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,en fait tu n'ai pas obligé de démonter le ventilo pour retirer cette carte.
Si tu veux acceder à la carte il te suffit de regarder en dessous de la boite à gants,il y a des faisceaux de fils,un pour le ventilo et un autre pour la carte(fiche plate grise avec 4 fils).
Il faut retirer les deux vis(cruciformes) et  retirer la carte.
Si tu veux démonter le ventilo pour le nettoyer ou autre,il faut retirer les deux vis de fixation de boite à gants,tu la dépose,ensuite le cache en plastique coté porte(tableau de bord),retirer les deux vis de la barre qui soutient la boite à gants,la tu verras le ventilo(3 ou 4 vis).
Cela, fais beaucoup mais en fait cela va assez vite.

Invité
  1. Posté le 04/06/2005 à 15:56:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
je te remercie pour la précision de tes réponses,j'ai enfin trouvé cette satanée carte,un coup de soudure(soudure sèchesur une des 2 liaisons au milieu) et tout refonctionne normalement.

A bientôt

Invité
  1. Posté le 26/08/2005 à 07:44:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Voila j'ai effectué la manipulation suivante, j'ai retiré cette carte grise, puis j'ai gratté les restes de ce qui semblait etre des resitance thermiques.
Ensuite j'ai soudé les connections (2 soudures au total). J'ai rebranché ca fonctionne nickel. Petit probleme la carte chauffe à mort. Est ce normal?? et quel sont les risques Merci

Invité
  1. Posté le 26/08/2005 à 09:17:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

SEB 46 a déjà répondu à ta question :"De plus pour ceux qui se demandent pourquoi elle est montée là c'est simple,comme cette "carte" génére des resistances elle chauffe donc dans le boitier elle est refroidie quand le ventilo est en marche".

Donc c'est normal qu'elle chauffe comme ça,le risque ,c'est qu'elle grille de nouveau!!!

a +

Publicité

Invité
  1. Posté le 01/09/2005 à 09:35:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
alors là je bondi! Il est normal qu'un carte electronique chauffe, mais si cette carte a déjà eu un problème, alors c'est pas en mettant en court-circuit 2 bout de piste que vous réparez quoi que ce soit! tout ce que vous gagner, c'est de faire en sorte que ca chauffe encore plus jusqu'à mettre le feu à votre voiture! apres vous en faites ce que vous voulez...

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 01/09/2005 à 20:32:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:voyons: La carte ne chauffe pas plus qu'elle ne chauffait auparavent! :nanana:
Elle n'atteint pas des températures au point de mettre le feu à la voiture!
Ton autoradio chauffe autant voir plus que cette carte lorsqu'il fonctionne plusieures heures(car en plus non ventilé!),de surcroit en été quand il fais 35°C!
Alors pas d'affolement. :)

Invité
  1. Posté le 01/09/2005 à 23:30:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je ne m'affolle pas ! Je donne juste mon avis en tant que concepteur de cartes pour automobiles ! à bon entendeur...

Invité
  1. Posté le 11/04/2007 à 19:27:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
cela m'a beaucoup aidé pour resoudre ce probleme merci a vous :)

Invité
  1. Posté le 17/06/2008 à 12:05:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjours tout le monde

desole de reouvrir ce topic mais j aimerais + d'info car je viens d acheter une nissan de 98 primera elle a ce probleme de 1 . 2. 3 qui ne fonctionne pas et un probleme de voyant moteur qui s allume a bas regime ...
  alors voila pour commencer la carte blanche que vous parlez  s'est sa??

100_1838
100_1839

si oui je vois quelques defaut..  les conecteur interne la ou elle se loge ne sont t-il pas en mauvais etat aussi???

ma 2 quetion  =>pour le voyant moteur on ma dit que cela pouvait etre la sonde qui merde  ou est cette sonde ? et peut on la changer nous meme??? (piece d occa par ex )

merci de vos reponces
Message édité par arm61pi le 17/06/2008 à 12:08:22
Profil : Routard confirmé
  1. homepage
  2. config
nassin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/06/2008 à 21:04:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
BONJOUR; la résistance il faut la changer. ceux qui ont des compétences en électronique peuvent les réparer.
la sonde lambda se trouve sur le collecteur d'échappement.
Si elle n'est pas trop grippée c'est simple à changer.
On peut en mettre une occasion.

Invité
  1. Posté le 18/06/2008 à 12:19:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci pour ta réponse j ai réussi pour la carte.
donc s'est la sonde lambda!!et s'est simple a changer !! pas de soudure de fils ou sertissage??? et pour une d'occasion .on trouve sa ou? dans des casses et si oui comment être sur quelle fonctionne mieux que la mienne??
cela viens bien de la sonde  comment être sur car neuve cella coute chére!! environ 180 euro

Profil : Membre
mazda-powaa
  1. Posté le 19/06/2008 à 11:43:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
quel est le modèle de ta primera ? car je peux te vendre une donneuse d'organe si ça t'interesse (150/160.000km) cause rambarde de sécurité sur 4 voies qui a froissé le marbre avant   :(   Du coup la voiture est financièrement irréparable alors qu'elle tourne niquel (pas de problèmes mécaniques)
Message édité par Mazda powaa le 19/06/2008 à 11:44:18
Invité
  1. Posté le 19/06/2008 à 11:56:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci  mazda simpa ta proposition le model 98 2l td ..
je suis sur la gironde mais je n'ais pas besoin de la voiture entier et surtout mes finanace son tres tres base d ou mes quetion je ne peu pas me tronper sur les dianostiques ...  

faut il des outils particulier style clé  avec des pas en1/2 ??
merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Besoin d' avis d'expert!!! 3
Remettre à zéro le compteur entretien sur un Nissan Tino 24
Jauge impressise et soucis avec le compte-tour de ma micra 10
Comment enlever les moustiques ? 1
[moteur] Nissan bluebird 2.0i : ralenti instable + à-coups 15