Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Fermeture centralisée 80 en panne

 

Mécanique / Électronique : hitmandu59
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Fermeture centralisée 80 en panne

Prévenir les modérateurs en cas d'abus 
doo15ut
Invité
  1. Posté le 28/11/2004 à 21:31:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Sur audi 80 TDi 04/93
Le problème: la fermeture centralisée ne fonctionne plus que depuis le coffre ce qui s'avère peu pratique. De plus, ce chapitre n'est pas traité dans la RTA.
Sur ce système VDO à dépression, il y a 2 connections sur la pompe: une pour la puissance et une pour la commande et le retour d'infos au véhicule mai pour cette dernière, je ne sais pas à quoi correspondent les bornes.
Alors si quelqu'un a un shéma électrique, je suis preneur, envoyez le moi à "guillaumeleau@wanadoo.fr​" svp.

Sujets relatif
Invité
  1. Posté le 06/12/2004 à 17:16:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

doof 80 a écrit a écrit :


Sur audi 80 TDi 04/93
Le problème: la fermeture centralisée ne fonctionne plus que depuis le coffre ce qui s'avère peu pratique. De plus, ce chapitre n'est pas traité dans la RTA.
Sur ce système VDO à dépression, il y a 2 connections sur la pompe: une pour la puissance et une pour la commande et le retour d'infos au véhicule mai pour cette dernière, je ne sais pas à quoi correspondent les bornes.
Alors si quelqu'un a un shéma électrique, je suis preneur, envoyez le moi à "guillaumeleau@wanadoo.fr​" svp.




Suis intérèssé par ta recherche parce qu'il me semble que , sur ma audi 80 avant 03/94, je rencontre un problème identique; c'est en fait, en rabattant la portière que le système de fermeture verrouille toutes le portières et c'est plutôt gênant quand on a les clés sur le contact!
Je n'est pas de RTA. Je ne connais pas le système VDO et ne saurais donc pas trouver sa pompe .
Mais, je ne désespère pas de trouver quelqu'un pour m'initier!
J'avais pensé à un problème lié à un faux contact d'un quelconque capteur situé dans le coffre!?
Si toi et d'autres pouviez faire avancer le schmilblick, cela m'enlèverai une épine du pied!Merci

Invité
  1. Posté le 12/12/2004 à 22:09:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci à tounaf qui m'a mailé le shéma que je cherchais
Ton problème raudi n'est pas le même que le mien puisque moi il ne reste que le coffre qui fonctionne mais sans disfonctionnement: pas de fermeture ou ouverture intempestive des portes. Il semblerai qu'un fil du faisceau de la porte qui provoque le phénomène sur ta voiture touche la caisse. Regarde si l'un des fils du faisceau est dénudé et si le cuivre du fil ne touche pas la porte ou la caisse lorsque tu ferme la porte.
Tu eux te procurer la RTA de ton auto sur le site E.T.A.I. pour une vingtaine d'€.
Je vous tiens au courant de l'évolution du prooblème...

Publicité

Invité
  1. Posté le 12/12/2004 à 22:15:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'oubliais, sur la berline, le moteur se trouve entre l'aile et le feux arrière droit, sous la moquette, juste sous l'endroit prévu pour le transport des bidons, là où un élastique est cousu à la moquette latérale. On soulève celle-ci et, dans un bloc de mousse, on trouve le bloc en platique dans lequel se situent la pompe à déppression et le boitier électronique de gestion de fermeture centralisée. Il devrait se trouver à une place similaire ou peu éloignée sur la version AVANT (break pour les néophites).

Invité
Technique - succès bronze sujets
  1. Posté le 08/01/2005 à 15:39:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous,
Au secours ! sur la mienne (80 TDI), plus rien qui marche! Quand j'appuis sur la télécommande d'alarme (cobra), elle se met en route, les clignotants s'allument mais rien me se ferme! Je dois le faire à la clef pour toutes les serrures.
Quelqu'un peut me dire ce qu'il faut changer et comment faire ?

Ps : depuis quelques temps la centrale dans le coffre faisait un drôle de bruit
Merci
jerome

Publicité

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 10/01/2005 à 21:43:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sur la mienne ( un break ) la fermeture ne fonctionne pas si je verrouille par le coffre , en fait ça vient d'un fil coupé dans le passage des cables au niveau du hayon .

Invité
  1. Posté le 14/01/2005 à 16:06:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je suis d'accord avec Rosco: le faisceau entre l'habitacle et le coffre se coupe à force de'ouvrir et de fermer le coffre. Après réparation, le plus souvent ça repart autres symptomes qui peuvent indiquer ce problème: feu antibrouillard ou de plaque et lumière de coffre ne fonctionne plus. la solution Trouver du cable renforcé contenant 7 fils isolés et le souder à 15 cm avant et après le plis du fil en lieu et place de l'origine, le long du système de bascule du hayon. ne pas hésiter à renforcer le fil remplacer avec du scotch pour éviter que le nouveau cable (même s'il est renforcé) ne se coupe à son tour: j'en suis à la 2ème réparations depuis Avril 2004...

Invité
Technique - succès bronze sujets
  1. Posté le 22/01/2005 à 18:56:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
je crois avoir trouvé la solution : en tous cas pour ce qui est de la panne de verouillage centralisée.
J'ai démonté la centrale qui est dans le cofre, la petite pompe entrainée par le moteur éléctrique était en morceaux....pas de pompe = pas d'air = pas de compression = rien qui marche.
j'ai tenté à tous hazard de recoller les morceaux, mais c'est trop prècis comme montage. Je crois que la seule solution est : achat d'une nouvelle pompe!
je ne sais pas combien ça coute mais ....j'ai peur!
pour savoir si c'est votre centrale qui foire il sufit de débracher le Y, de le boucher (si ça remarche, c'est que votre circuit à une fuite...
jerome


Invité
  1. Posté le 24/01/2005 à 15:47:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sur la mienne la pompe ne tournait pas car il n'y avait pas d'alimentation electrique et le problème vennait bien du faisceau du coffre. Si le prix vous effraie, essayez d'en trouver une d'occasion dans une casse.

Invité
Technique - succès bronze sujets
  1. Posté le 05/02/2005 à 19:42:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je ne comprends plus rien. j'ai changé le petit moteur électrique (magasin modélisme), maintenant quand j'actionne le vérouillage des portes le moteur ne bronche plus????
Quelqu'un a une idée?

jerome

Invité
  1. Posté le 07/02/2005 à 14:52:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et ça fonctionne ou toujours pas ???

Invité
  1. Posté le 14/02/2005 à 14:53:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai aussi un probleme de verrouillage centralisé, il ouvre toues les portes mais ne les ferme pas.
Merci de m'aider

Invité
  1. Posté le 17/02/2005 à 07:07:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bjr pour moi aussi la fermeture centraliser merde mais en fait il s'agit du cable de gauche au passage du coffre il se coupe je l'est deja changer verifiez le .

Invité
  1. Posté le 18/02/2005 à 07:53:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu peux me dire comment tu as fait ton test.

Invité
  1. Posté le 18/02/2005 à 13:11:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Regarde à ma réponse du 14/01 je l'ai déjà dis et j'ai aussi expliqué les autres problèmes que cela engendrait...

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Dysfonctionnement boite TIPTRONIC A4 QUATTRO 4
Audi 80 voyant d'huile à 2500 tour 1
Problème de puissance audi A6 2.6 0
Xénon, les éléments peuvent se détailler ? 13
Problème de boîte Automatique sur Audi 80 tdi 2