Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème de freinage avant sur pajéro

 

83 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème de freinage avant sur pajéro

Prévenir les modérateurs en cas d'abus 
yan80ao
Invité
  1. Posté le 29/11/2004 à 18:45:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir à tous.
NOUVEAU MEMBRE qui a tout à apprendre en mécanique...
 j'ai un 4X4 Pajéro (modèle 1989). J'ai fait changer mes deux étriers avant sur les conseils d'un ami car la voiture partait à droite bruquement lors du freinage. Mais rien ne s'est amélioré depuis ... à quoi faut t'il penser ? que faire ?
Avec mes remerciements .
Yannick

Sujets relatif
Invité
Technique - succès bronze messages
  1. Posté le 29/11/2004 à 20:26:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ils sont bien purgé tes frein ?

Invité
  1. Posté le 29/11/2004 à 20:33:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir ,
merci pour la réponse. Oui ils paraissent bien purgés. Dans ce cas , si les étriers sont neufs, de quoi ça peut venir ? des disques , du maitre cylindre ?

Publicité

Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 29/11/2004 à 20:35:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
En effet, ça peut provenir du maître-cylindre.


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
Invité
Technique - succès bronze messages
  1. Posté le 29/11/2004 à 20:43:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sur ces pajero c'est un pont rigide ou c'est triangulé ?
Car peut etre qu'il y a un probleme sur des silenblocs ou bien comme dit Roopy le maitre cylindre .

Invité
  1. Posté le 29/11/2004 à 20:47:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
il me semble que c'est un pont rigide
est ce qu'un disque voilé peut être également en cause ? car il semble que le côté en cause a un disque très légèrement voilé .

Merci pout l'aide

Invité
Technique - succès bronze messages
  1. Posté le 29/11/2004 à 20:51:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Les disques voilé font vibré la pedale de frien , tes flexibles sont comment c'est juste une idée  .

Invité
  1. Posté le 29/11/2004 à 21:01:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
non, la pédale ne vibre pas du tout. Le véhicule part dangeureusement sur la droite à cahque coup de frein. Pour les flexibles, je l'ai ai changé en même temps que les étriers ; ils sont NEUFS !

Invité
Technique - succès bronze messages
  1. Posté le 29/11/2004 à 21:40:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Controle tout les silenblocs de ton train avant et si pas ca il te reste plus que ton maitre cylindre .

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Courbe de couple moteur 2.0 D Jaguar 0
fuite pompe à eau rover 418 7
Pb avec ma Civic...Embrayage? 6
Prelude 2.2 VTEC qui démare pas... 43
Chauffage pas assez fort... 12