Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Petits problemes sur une celica année 90

 

Il y a 16 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Petits problemes sur une celica année 90

Prévenir les modérateurs en cas d'abus 
vi-29tm
Invité
vi-29tm
  1. Posté le 08/12/2004 à 14:45:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut á tous

Je me suis acheté dernierement une Celica 2.0l gti 16s la st 182 non cata :p 200 000km dans son jus, aprés avoir commencé quelques changements evidents (Freins plaquettes et disques, huile moteur,bougies, filtre á air...)
J aurais eu besoin de quelques avis de conaisseurs pour quelques problemes un peu plus compliqués
1er probléme
A froid la voiture démarre bien mais je dois attendre 30 secondes pour sortir du stationnement car lorsque j embraye et tente d avancer le ralenti tombe...pour revenir a la normale en débrayant
2e probleme
j ai une grosse consommation de liquide de refroidissement mais pas de fumée ni d huile dans le vase d expansion et pas de fuite (apparente)
3e probleme
Les vibrations dans l habitacle á 1000trs stabilisé (a l´arret aussi) ca vibre ce qui occasionne pas mal de rossignols en dessous de 1000trs rien et au dessus non plus seulement a certains régimes precis, peut etre des silents blocs? mais en ouvrant le compartiment moteur rien d anormal pas de vibration et le bloc ne bouge pas...
je précise que les cardans vont etre changés dans la semaine
Voila

Merci de m avoir lu
j attend vos propositions avec impatience :jap:
Message édité par vi-29tm le 08/12/2004 à 14:52:58
Sujets relatif
Invité
mcc49uc
Technique - succès bronze sujets
  1. Posté le 08/12/2004 à 16:18:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ma réponse va pas t'aider, mais juste, très bon choix de voiture :lover:
Message édité par mcc49uc le 08/12/2004 à 16:20:08
Invité
vi-29tm
  1. Posté le 08/12/2004 à 17:14:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui merci j y ai deja pris gout c´est plutot sympa en effet et ca marche plutot bien (dans les tours) :oui:

Publicité

Profil : Routard confirmé
  1. homepage
  2. config
panda-crossing
  1. Posté le 08/12/2004 à 19:32:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

vi-vince a écrit a écrit :


1er probléme
A froid la voiture démarre bien mais je dois attendre 30 secondes pour sortir du stationnement car lorsque j embraye et tente d avancer le ralenti tombe...pour revenir a la normale en débrayant





Même ne donnant pas mal de gaz ça fait ça ? En faisant d'abord monter le régime à 2000 tours ou plus, puis en embrayant seulement à ce moment là... ?
Moi à froid surtout en ce moment en hiver (j'ai une Celica de la génération suivante mais les règlages doivent pas changer des masses), le ralenti est à presque 2000 tours et tombe assez vite à 800 tours une fois que la voiture est chaude. Mais si à froid j'essaye de rouler sous le régime de ralenti elle broute... Mais ne cale pas.

Citation :


2e probleme
j ai une grosse consommation de liquide de refroidissement mais pas de fumée ni d huile dans le vase d expansion et pas de fuite (apparente)


Là je sais pas, désolé :jap:

Citation :


3e probleme
Les vibrations dans l habitacle á 1000trs stabilisé (a l´arret aussi) ca vibre ce qui occasionne pas mal de rossignols en dessous de 1000trs rien et au dessus non plus seulement a certains régimes precis, peut etre des silents blocs? mais en ouvrant le compartiment moteur rien d anormal pas de vibration et le bloc ne bouge pas...
je précise que les cardans vont etre changés dans la semaine


Je t'aurais bien dit de vérifier pneus + équilibrages, mais si les vibrations se font aussi à l'arrêt ce n'est pas ça. C'est quoi qui vibre exactement ?


---------------
my Celica :cyp:
Invité
mcc49uc
Technique - succès bronze sujets
  1. Posté le 08/12/2004 à 22:21:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Panda-Crossing a écrit a écrit :


Même ne donnant pas mal de gaz ça fait ça ? En faisant d'abord monter le régime à 2000 tours ou plus, puis en embrayant seulement à ce moment là... ?
Moi à froid surtout en ce moment en hiver (j'ai une Celica de la génération suivante mais les règlages doivent pas changer des masses), le ralenti est à presque 2000 tours et tombe assez vite à 800 tours une fois que la voiture est chaude. Mais si à froid j'essaye de rouler sous le régime de ralenti elle broute... Mais ne cale pas.



Pareil sur ma celica: il faut que je donne des gaz à froid sinon ca broute. Pour info le réglage est le meme, 2000tours au démarrage puis ca retombe à 800 tres vite :)

Publicité

Invité
vi-29tm
  1. Posté le 09/12/2004 à 19:33:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

Merci pour vos réponses :bien:
pour le ralenti a froid J ai lu sur un forum qu il pouvait s agir d une sonde de température qui ne donne pas une bonne information a froid et que les sondes des modeles a partir de 92 ne le faisaient pas je verrais... sinon oui lorsque j accelere elle se maintient dans les tours en embrayant et mon ralenti a froid se situe bien a 1500trs :oui:

Pour ce qui est du liquide de refroidissement je vais revérifier mais je soupconne une fuite je ne vois pourtant aucune trace sur le sol mais ca me le fait peut etre qu a chaud je sais pas :??:

pour les vibrations il s agit de la planche de bord du retro central et certainement le cable electrique du moteur de toit ouvrant dans le plafonnier j ai pourtant tout resserer...
La raison doit etre d un silent bloc qui n encaisse plus les vibrations mais j aimerais avoir d autre piste a vérifier avant de faire un changement
en esperant que ce ne soit pas une soupape grillée ou mon moteur qui tourne sur 3 cylindre a certains moments mais comment vérifier?

Invité
mcc49uc
Technique - succès bronze sujets
  1. Posté le 09/12/2004 à 21:43:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Un moteur qui tourne sur 3 cylindres ca se sent ! Et si les bougies sont neuves ce serait étonnant... Pour info ma 205 s'est mise un jour à tourner sur 3 cylindres et je l'ai vraiment senti : pointe de vitesse à 90km/h + une viration que je n'ai pas détecté tout de suite vu qu'elle vibrait toujours un peu à froid (ouais je dis ça au passé, ma pauvre 205 est décédée depuis 2 semaines, paix à son âme :cry:).

Invité
vi-29tm
  1. Posté le 13/12/2004 à 19:23:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Citation :

Ok bon apres avoir regardé un peu partout pour ces vibrations je vois toujours rien a part mes cardans mais au ralenti les cardans peuvent aussi faire vibrer?

ce sont des vibrations plutót sourdes...qui viennent de derriere la planche de bord je vois pas :bah:
J ai vérifier et j ai bien mes étincelles a chaque cable de bougie
a l aide :beuh:


correcteur :mad:

Invité
sto43og
  1. Posté le 24/03/2005 à 15:42:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j'aurai aimé savoir si il est grave d' avoir roulé pendant quelques km avec ma voiture avec juste un demi litres d'huile c est une célica de 91 merci de votre aide

Invité
vi-29tm
  1. Posté le 07/04/2005 à 17:17:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Toyota ou pas il n'est jamais très bon de rouler avec peu d'huile mais si tu n'as pas eu de problèmes tu n'en auras pas, si tu as refait l'appoint, il vaut mieux controler régulièrement pour ne pas recommencer.

Invité
emi97tf
  1. Posté le 31/05/2005 à 08:18:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,  
J'écris pour demander d'ou vient se phénomène sur ma celica de 1986 :
Au ralenti, le pot d'échappement à (toutes les 2 3 secondes) un débit plus important pendant une demi seconde, "comme s'il pétait" . En regardant le compte tour je m'apercoit qu'à chacun de ces péts ou augmentation de débit d'échappemnt l'aiguille baisse de 950 à 900 tours...
Ce n'est pas un réel problème mais avez vous une idée d'où cela provient?

Invité
emi97tf
  1. Posté le 31/05/2005 à 08:25:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Vérifie la boîte à air : filtre à air et papillon.
Mais aussi ton distributeur (chapeau de tête de delco) si ce dernier ne marche pas correctement t'es sur trois pattes et demie.
enfin regardes quand a été changé le filtre à essence.

si tout est ok, vérifie que les injecteurs claque bien avec un tuyau "je cite de Supraman"

Invité
bas84hh
  1. Posté le 19/11/2007 à 13:02:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous.
je suis proprietaire d'un celica de 92.
ma voiture demarre trés bien mais n'ayant pas roulé beaucoup avec dernierement quand je passe mes rapports elle broute on dirait quel perle comme les mob?
je comprend pas des que j accelere y a un trou puis elle broute.
j attend tous vos commentaires et conseils.
merci par avance.
bastien.

Profil : Membre confirmé
nico_nantes
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 19/11/2007 à 13:05:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
c quoi que tu appelles : pas beaucoup roulé dernièrement ?

change tes filtres... ça leur fera pas de mal!
Message cité 1 fois

---------------
Dans la vie, l'essentiel est de porter sur tout des jugements a priori. Il apparaît, en effet, que les masses ont tort, les individus toujours raison...       Boris VIAN
Invité
bas84hh
  1. Posté le 19/11/2007 à 13:36:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

nico_nantes a écrit :
c quoi que tu appelles : pas beaucoup roulé dernièrement ?

change tes filtres... ça leur fera pas de mal!
Afficher plus
Afficher moins


ba sa veut dire plus d'un an mets avant je roulais tout les jours avec est y avait rien a signalé.
mais des que je l ais parker sa la fait .
je la faisais rouler de temp en temp.
je comprend pas crois tu que sa peut venir du filtre a essence?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Toyota celica 1992 : quelle huile 12
Probleme de surtension sur rav 4 2
Condensation dans optique avant sur Toyota Avensis 47
Bruits sur Avensis 2 38
Sonde de température corolla 96 0