Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Probleme sur ma twingo au niveau moteur ?

 

Il y a 9 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme sur ma twingo au niveau moteur ?

Prévenir les modérateurs en cas d'abus 
cbi27om
Invité
  1. Posté le 09/12/2004 à 23:05:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
J'ai fait faire la vidange et changement du liquide de refroidissement de ma twingo de 95 (che plus si c 95 ou 93 !) et depuis j'entendais un bruit de circulation d'eau (comme une riviere !) au niveau droit du tableau de bord ?!!
J'ai roulé comme ca pendant 15 jours (intrigué par se bruit ?) et hier (temps pluvieux) ma voiture ne demare pas !
Apparamment ca viendrait de la batterie, je mets le 3eme et descends une pente, elle ne demarre pas (et pourtant la pente m'a permis de faire plusieur essais)
Finalement j'essais apres 10 minute de demarer avec le contact et la elle tourne mais comme si elle etait sur 3 cylindres !
Lors de la revision, les bougies vidanges ont etait remplacé etc...
Apres 2 kilometres, la voiture broutte et calle, je redemarer difficilement..etc
Finalement je la remets au garage et voila !
Vous pensez que ca viens de quoi ?
J'imagine qu'il y a une bulle d'air dans le circuit de refroidissement et que la jauge de température qui se base sur la chaleur de l'eau ne peut pas voir que le moteur chauffe et l'eau ne refroidit pas car elle ne circule pas ?! ai ai ai !!! et que maintenant c'est tard et que le moteur est mal ?
Ou peut etre le hasard, bulle dans le circuit d'eau plus un probleme de delco par exemple ?
Merci pour vos futur reponses @+
Message édité par patned le 09/12/2004 à 23:11:45
Sujets relatif
Invité
  1. Posté le 09/12/2004 à 23:21:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
personne des lecteurs n'a une idée ?
Je deviens fou avec cette voiture qui me sert une fois tout les 10 ans car je roule en moto habituellement !
j'espere tomber sur un verdict simple et pas trop cher ! il n'y a pas de pere noel ici !?

Invité
  1. Posté le 10/12/2004 à 13:34:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon, pas de nouvelles, bonne nouvelle ! lol !

Publicité

....
Profil : Pilote pro
ced510xe
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 10/12/2004 à 13:43:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai pas trop d'idee sur ta voiture...

Carbu? Injection?

Allumage totallement electronique ou pas?

Demonte déja les bougies, verifie ton niveau de liquide etc, peut-etre une surchauffe et là ça va pas etre bon... :L

Je sais pas trop :up:




Sinon j'adore ton pseudo :oui:

tu vends pas ta ZR7?? :ange:
Message édité par ced510xe le 10/12/2004 à 13:46:53

---------------
Un bon frein vaut mieux que deux meules au tas © JBT
Une allemande pour la semaine, une japonaise pour le Week end...
Invité
Technique - succès bronze messages
  1. Posté le 10/12/2004 à 13:50:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour ton bruit d'eau as tu bien purgé le circuit ?

Publicité

Invité
  1. Posté le 10/12/2004 à 14:01:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non je ne vends pas mon zr7 pour l'instant et encore moins avce la voiture en panne !
Pour la purge, j'etais pas la quand le garage l'a fait ! donc je ne sais pas, mais j'ai un doute avec se bruit de riviere et surtout que aucune goute d'eau ne tombe parterre ?

je deviens fou ! vive la moto !

Profil : Pilote semi-pro
philboy
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 10/12/2004 à 14:24:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le brit de rivière vient peut être de la purge mal effectuée par le garage mais n'as a mon avis pas de rapport avec tes problèmes de démarrage.refait la purge calmement, en suivant bien les instruction de la RTA si tu l'as .
Vérifie bien que rien n'a été débranché par erreur sous le capot, prise, cosse, tuyaux divers...ça arrive des fois , un geste de travers et hop.


---------------
Quand le sage montre la lune, le sot regarde le doigt....
Invité
  1. Posté le 10/12/2004 à 14:58:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Merci et pour le moteur et les consequence de chaleur que j'ai imaginer, c'est possible avec que de l'air (au lieu de l'eau)au niveau de la sonde de temperature ?

J'ai jamais fait changer le filtre a essence ? il est ou sur les vielles twingos ? vu que je fais l'essence que dans des stations de super marché ...

Merci de vos post.

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 10/12/2004 à 15:07:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je crois qu'il y avais pas mal de problèmes de delco sur les twingo de premiere génération (problèmes liés a l'humiditée), ça ne ressoud pas le problème de bruit d'eau mais peut etre celui du démarrage.

In Glock we trust
Profil : Champion du monde
jrej
Technique - succès argent messages
  1. Posté le 10/12/2004 à 16:52:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:coucou: Seb ;)

Déjà si c'est un garage qui a effectué le dernier etretien, retourne toi contre eux, ils sont légalement tenus responsables de tout ce qui pourrait affecter ta voiture par rapport aux points qu'ils ont soit réparés, soit ceux qu'ils sont censés vérifier selon l'ordre de réparation que tu as du signer.

Au niveau de ta voiture, c'est une injection monopoint qui connait des problemes de températures et d'humidité notament a cause d'une tete de delco pas tres etanche. Essai de voir ton allumage, defais la tete de delco et regarde si il n'y a pas de traces d'oxydation, au besoin change la.

Mais avant tout vois si le garage te la prend en "garantie".


---------------
Security is mostly a superstition. Avoiding danger is no safer in the long run than outright exposure. Life is either a daring adventure, or nothing.
Invité
  1. Posté le 10/12/2004 à 20:44:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
En fait, c'est l'oncle de ma copine qui a fait la revision et vidange circuit d'eau.
Depuis bruit de "riviere" dans le tableau de bord + probleme de démarage ! Mais j'avais bien précisé que le jour ou j'ai eu le soucis le temps etait pleuvieux donc le Delco, j'espere que c'est ca !
Je vais le demonter demain et je vous direz.
Si quelqu'un a une autre idée, qu'il l'a propose comme ca je ferais un bilan complet.

MERCI @+

ps; jrej dans pas longtemps tu verras la video de la poussette ! lol !

In Glock we trust
Profil : Champion du monde
jrej
Technique - succès argent messages
  1. Posté le 10/12/2004 à 20:52:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Vérifie tes bougies, suivant l'année elles n'ont pas toutes le meme ecartement ;)



ps pour la video je suis impatient :lol:


---------------
Security is mostly a superstition. Avoiding danger is no safer in the long run than outright exposure. Life is either a daring adventure, or nothing.
Invité
  1. Posté le 09/01/2005 à 04:51:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
des nouvelles?

:up:

Invité
  1. Posté le 14/01/2005 à 17:46:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tous simplement la téte de Delco qui etait completement bouffé et brulé !
Mais je suis surpris car en 80.000 km je viens de la changer pour la deuxieme fois.

Renault se fout vraiment de la gueule de ses clients !

Voila mais apparemment d'apres mon garagiste, pour le bruit de riviere dans le tableau de bord coté droit, j'ai le radiateur qui est en partie bouché !
Comme par hazard, il s'est bouché quand il a fait la vidange du liquide de refroidissement deux mois avant ?

Avez vous deja se bruit ? Comme si de l'eau coulait.

@+



Invité
  1. Posté le 14/12/2009 à 12:05:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
si tu a de lair dans le circuit c pas sa ki fait ke ta voiture ne demare pas esque sur ta voiture tu a une tete delco car souvent c le probleme ou si tu a un capteur pmh il sufit de changé lun ou lautre et une bonne purge aux circuit tout rentre dans lordre

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Encrassement et antipollution clio D ?? 17
Probleme mecanique sur 306 7
Capacité carter d'huile 205 auto 90ch ? 3
Crémaillère de direction sur 205 TD 7
Huile boite de vitesse de marque Kennol, bien ou pas ? 12