Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[ELECTRICITE] AUDI 80 B4 (tab dbord+feux plaque s allument plus)

 

Line281379 Mécanique / Électronique : salucsam, artixaz et 232 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[ELECTRICITE] AUDI 80 B4 (tab dbord+feux plaque s allument plus)

Prévenir les modérateurs en cas d'abus 
yoy49wr
Invité
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 13/12/2004 à 00:32:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Voilà, hier soir je démarre en vitesse et puis j'allume mes feux et ils sallument, mais pas dans l'habitcle! Du coup je vois pas bien ma vitesse et et le rete quand il fait nuit!

AUDI 80 2.0S 1993

Et j'ai remarqué que mes lampiotes de plaque arrière marchenet plus non plus. Je pense que c'est lié.

Des idées? Fusible?

J'ai la RTA maisje comprends pas leurs schémas elec!
Message édité par yoy49wr le 13/12/2004 à 00:34:55
Sujets relatif
Invité
  1. Posté le 13/12/2004 à 11:50:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
En cas de problèmes électriques, toujours regarder les fusibles en premier.

Invité
  1. Posté le 13/12/2004 à 19:52:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
Il y a une chose a controler sur ton vehicule si le fusible est grillé.Il y de tres grande chance que le probleme vienne du faisceau de coffre a l'arriere droit.Controle sui tes eclaireurs de plaques,feux de brouillard ar fonctionnent,si ils ne fonctionnent pas essai en bougeant le faisceau.Tiens nous au courant

Publicité

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 13/12/2004 à 19:59:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Commences evidement par le fusible :)

Invité
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 14/12/2004 à 19:23:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
OK c'etait mon fusible qui avait sauté. LA boite a fusible ets sous le capot moteur et non sous le volant comme je l'ai toujours vu auparavant ;)

Publicité

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 14/12/2004 à 20:50:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:)

Edites le titre, rajoutes resolu a la fin :)

Invité
Technique - succès argent nombre de vues Technique - succès argent messages
  1. Posté le 14/12/2004 à 21:46:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

yoyo-OPEL a écrit a écrit :


OK c'etait mon fusible qui avait sauté. LA boite a fusible ets sous le capot moteur et non sous le volant comme je l'ai toujours vu auparavant ;)




OK, et si ca recommence, va donc voir ce faisceau du capot AR comme précisé par keegan. (Il y'a de fortes chances que tout soit en bouilli dans la gaine).

Il suffit d'ouvrir le coffre et, PAN, plus de fusible! :lol:

Invité
  1. Posté le 20/12/2004 à 10:35:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
J'ai exactement le même pb. J'ai remplacé plusieurs fois le fusible de 5 Amp et dès que j'ouvre le coffre, il crame. J'ai aussi testé le contacteur de coffre et il a bien l'air de couper dès qu'il est enfoncé ...
Pour le meoment je n'ai aucune solution

GAC

Invité
Technique - succès argent nombre de vues Technique - succès argent messages
  1. Posté le 20/12/2004 à 13:02:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

GAC a écrit a écrit :


J'ai exactement le même pb. J'ai remplacé plusieurs fois le fusible de 5 Amp et dès que j'ouvre le coffre, il crame. J'ai aussi testé le contacteur de coffre et il a bien l'air de couper dès qu'il est enfoncé ...
Pour le meoment je n'ai aucune solution

GAC





Il y a moyen de se procurer le cablage du capot AR chez Audi.
C'est un problème récurant sur ce modèle. Le cablage casse dans la gaine au niveau de l'articulation. ;)

Invité
  1. Posté le 20/12/2004 à 19:41:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
Nicovag a raison,le faisceau n'est pas donné comptes environ 100 euros mais surtout ne t'avises pas de mettre un fusible d'intensité plus grande car les dommages peuvent s'etendre au faisceau du vehicule (deja vu).

Invité
  1. Posté le 21/12/2004 à 12:16:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

keegan a écrit a écrit :


Salut
Nicovag a raison,le faisceau n'est pas donné comptes environ 100 euros mais surtout ne t'avises pas de mettre un fusible d'intensité plus grande car les dommages peuvent s'etendre au faisceau du vehicule (deja vu).





Exact, je viens de commander le faisceau chez Audi: 126,5 euros !!!
En fait, un test simple suffit à vérifier si c'est bien le faisceau qui est en
cause:
Tu débranches le faisceau au connecteur situé à gauche dans le coffre, et tu remplaces le fusible. S'il tiens le coup c'est que c'est le faisceau qui est mort.

Je le recois demain et je le monte.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[éléctricité/tronique] Audi A3, xénon qui ne s'allume pas. 4
[ENTRETIEN] Qualité liquide de refroidissement. 17
Démarrage impossible audi A4 1.9 TDI 90cv 1996 12
Bruit moteur non identifié sur A6 21
Equilibrage Audi A4 TDI 96. 1