Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 801 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Lave glasse très sale

Prévenir les modérateurs en cas d'abus 
teq45ab
Invité
  1. Posté le 16/12/2004 à 21:26:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

depuis que j'ai acheté ma voiture, le lave glasse est très sale. En effet la couleur de l'eau qui sort est marron et quand elle sèche, ça fait hyper sale (trainées marron partout où l'eau s'est écoulée). Donc j'ai vidé tout le lave glasse et j'en est remis du tout neuf (couleur bleu) et quand je l'utilise, toujours la même chose.

Comment puis-je remédier a ce problème?

Sujets relatif
Profil : Routard
zx_xjr1200
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 16/12/2004 à 21:39:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Met de l'eau du robinet, et fait circuler jusqu'à que ton circuit soit propre.
Après quelques litres ça devrait être propre.

Il ne faut pas rester appuyé longtemps, mais progressivement.

Invité
  1. Posté le 16/12/2004 à 21:40:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pourquoi ne pas rester appuyer longtemps?

Ce que tu veux dire c'est plutot par petit jets non?

Publicité

Profil : Routard
zx_xjr1200
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 16/12/2004 à 21:48:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si tu restes trop longtemps tu risques de cramer ta pompe.

Je veux dire par petit jet de ne pas vider le reservoir en une fois.

Invité
  1. Posté le 16/12/2004 à 21:52:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok, merci de me le dire car la derniere fois je l'ai pas fait en une seule fois mais 4 ou 5 donc c'est pareil. Je ferais par petits jets la prochaine fois. Et si cela persiste, il y a pas un produit que je pourrais mettre?

Publicité

Profil : Routard
zx_xjr1200
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 16/12/2004 à 21:58:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
A mon avis, ton ancien propriétaire ne devait jamais utiliser le lave glace. C'est pour ca qu'il est sale. Un bon nettoyage à l'eau devrait suffir.

Invité
  1. Posté le 16/12/2004 à 22:04:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok, bah je vais tester.

Merci

Invité
  1. Posté le 20/12/2004 à 10:35:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Ca y est, ça refonctionne bien.

merci

Profil : Pilote pro
  1. config
diabolix
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/12/2004 à 11:03:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

tequilla76 a écrit a écrit :


Ca y est, ça refonctionne bien.

merci




Juste avec de l'eau ? Sinon, un produit vaisselle aurait sans doute décrassé le conduit un peu plus efficacement !


---------------
La dictature c'est "Ferme ta gueule !", la démocratie c'est "Cause toujours !". © Coluche
______________________________​____________
Invité
  1. Posté le 20/12/2004 à 18:55:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui, avec de l'eau minéral. Si ca recommence, je metterai de l'eau + un peu de liquide vaiselle.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Boite de vitesse pour mon buggy 2
Problème pour démonter les jantes alu... 7
Joint culasse 205GTI 1.9L 6
Pneus qui se degonflent 7
Problème de démarrage clio essence 30