Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 14 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Tutoriel

Rempacements Bougies de Préchauffage AROSA SDI (reportage)

Prévenir les modérateurs en cas d'abus 
Invité
fre41bn
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 02/09/2005 à 17:03:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Salut zr7jaune
Quand tu dis que ton moteur tournait sur trois pattes, tu veux dire que t'avais une vibration intense dans les premiers kilomettres aprés le démarrage? Est-ce quie des fois le moteur s'arretait?

Sujets relatif
Profil : Membre confirmé
zr7jaune
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 03/10/2005 à 19:27:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Désolé pour la répose tardive
Non ce n'est pas pendant les premiers kilomètres c'est juste au démarrage et le moteur ne s'est jamais arrété une fois démarré

Profil : Membre confirmé
zr7jaune
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 03/10/2005 à 19:33:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

chaced a écrit a écrit :


La sonde de temperature est ok ? ainsi que le relais de préchauffage 103 ?






chaced a écrit a écrit :


un TDI ou SDI n'a pas besoin de bougies pour démarrer, elles sont la pour diminuer les vibrations et autre fumée au démarrage, et fonctionnent quelques minutes. Elles passent en mode préchauffage uniquement quand il fait moins de 0°.

Le calculateur prépare le démarrage et fait les réglages (débit pompe, richesse, valeur des bougies) en fonction de la temperature du moteur, si le moteur froid la sonde lui renvoit "le moteur est chaud" alors il est difficilé de démarrer par manque de carburant. Le plus simple pour ecarter le probleme de sonde la débrancher moteur froid, le calculo passera en mode extreme car n'ayant plus d'info de cette sonde et la voiture démarrera. Bien sur a chaud il risque d'y avoir des problemes.






J'ai toujours mon problème de démarrage a froid je fais plusieurs tour de moteurs avant qu'il démarre et tourne sur trois pattes
Quelqu'un peut me dire ou se trouve cette sonde de température qu'il faut débrancher pour faire un essai
merci

Publicité

Profil : Membre confirmé
zr7jaune
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 03/10/2005 à 20:47:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le relais 103 a été changé et ça n'a rien changé

Profil : Membre confirmé
zr7jaune
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 31/10/2005 à 18:15:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai toulours du mal démarrer le matin et il ne fait pas froid? alors qu'est ce que ça vas être cet hiver.
Y'a personne pour m'aider.

Publicité

Profil : Membre confirmé
zr7jaune
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 16/11/2005 à 20:44:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je m'apercois qu'ant préchauffant trois fois j'arrive a démarrer normalement
Alors là je suis perdu je n'y comprend plus rien
merci de votre aide

Profil : Membre confirmé
zr7jaune
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 28/12/2005 à 19:03:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Ca y est mon problème est résolu.
En fait c'était ma sonde qui était morte,je suis allé chez SEAT éxpliqué mon problème et le mago m'a dit c'est surement votre sonde.
Je l'ai donc changée 28 euros avec le joint et depuis ça redémarre nickel même avec le temps qu'il fait en ce moment.
voilà la neuve remontée
zr7jaune_1​135792651_​photo_2
zr7jaune_1​135792710_​photo_1
et la vieille démontée
zr7jaune_1​135792790_​photo_3
zr7jaune_1​135792810_​photo_4
Il suffit d'enlever le clips par le dessous tirer doucement ne pas oublier le vieux joint qui reste dedans ,bah!oui le liquide de refroidissement coule mais c'est pas grave remettre la sonde neuve avec le joint neuf remettre le clips refaire le niveau de liquide de refroidissement et c'est reparti  

Invité
nam07gy
  1. Posté le 21/01/2006 à 22:24:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Comment vérifier si la sonde fonctionne tjs? Y a t il un moyen facile de détecter si elle est HS ou pas?
Merci

Invité
tit27zg
  1. Posté le 14/08/2006 à 22:43:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ta reson toi jusqu'au jour ou tu laissera une bougie cart elle casera ou que tu foutra en l'air la pas de vis

Invité
ayu06su
  1. Posté le 06/04/2011 à 23:57:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
j'ai emmené ma voiture chez peugeot pour un problème de filtre à particules(voyant orange indiquant anomalie anti-pollution), on m'a fait un devis de 1000 euros pour un tas de pièces qu'il faut changer, parmi lesquelles les bougies de préchauffage, au moment de l'intervention, la partie chauffante(résistance électrique)de l'une des 4 bougies est tombée dans la kulasse, et pour enlever ce petit bout de bougie, il en ont pour 12 heures de travail car il v a falloir démonter (dékulasser la voiture), et ça pour 1320 euros. Ce que je voudrais savoir; est-ce possible que cette partie chauffante puisse tomber en enlevant la bougie sans qu'on la force, ou sans qu'il ait un faut geste, car peugeot décline toute responsabilité et voudrais nous faire payer ce qu'il ont cassé. merci de me répondre rapidement, c'est urgent!    

Invité
jul63eb
  1. Posté le 25/09/2012 à 18:53:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Alors comment ça c'est passé invitéSANA ? Je tombe sur ton message à l'instant et suis incapable de t'aider de toute façon.

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Amortisseurs garantie à vie Norauto 0
Bruit courroie quand il pleut. 17
Pb clignotant sur Seat Ibiza 1.9D de 1994 0
Vérification du changement de courroie de distribution 10
205,refroidissement, pression ds vase expansion ... 11