Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Probleme démarrage Rover 820

 

Mécanique / Électronique : MinnieMouse, Jeff57710 et 78 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme démarrage Rover 820

Prévenir les modérateurs en cas d'abus 
nel39yb
Invité
  1. Posté le 03/01/2005 à 15:33:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
depuis le changement (sur l'autoroute) de la courroie de l'alternateur, j'ai des problèmes de démarrage, alors que la courroie est bien tendue.
J'utilise peu ma voiture, qui couche dehors. La batterie a bien 4-5 ans. N'ayant pu démarrer un matin, je l'ai rechargé et la voiture (Rover 820) a ensuite démarré sans trop de problème.
L'autre nuit, après huit jours de non-utilisation, elle refuse de démarrer après de longs essais et n'a démarré qu'après l'avoir longuement poussée avec la voiture du dépanneur. Ce matin, elle a redémarré assez facilement. Que se passe-t-il ? avant d'aller voir le garagiste qui me dira ce qu'il voudra, quelqu'un peut-il me donner des tuyaux : est-ce la batterie qui est en cause ? le démarreur ? l'alternateur ? autre ?
merci

Sujets relatif
Profil : Membre
  1. config
gazgaz_fr
  1. Posté le 05/01/2005 à 21:19:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Apres 4-5 ans, change ta batterie !

Invité
  1. Posté le 09/03/2005 à 14:24:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

nellam820 a écrit a écrit :


Bonjour,
depuis le changement (sur l'autoroute) de la courroie de l'alternateur, j'ai des problèmes de démarrage, alors que la courroie est bien tendue.
J'utilise peu ma voiture, qui couche dehors. La batterie a bien 4-5 ans. N'ayant pu démarrer un matin, je l'ai rechargé et la voiture (Rover 820) a ensuite démarré sans trop de problème.
L'autre nuit, après huit jours de non-utilisation, elle refuse de démarrer après de longs essais et n'a démarré qu'après l'avoir longuement poussée avec la voiture du dépanneur. Ce matin, elle a redémarré assez facilement. Que se passe-t-il ? avant d'aller voir le garagiste qui me dira ce qu'il voudra, quelqu'un peut-il me donner des tuyaux : est-ce la batterie qui est en cause ? le démarreur ? l'alternateur ? autre ?
merci



</div>

Nous avons aussi une rover 820e qui est curieuse au démarrage.
Elle est restée longtemps dehors et peinait à démarrer. Après changement de la batterie, on a toujours l'impression qu'elle force avant de lancer le moteur.
Elle n'a pourtant que 75000kms.
As-tu résolu ce problème ?
Par ailleurs, rencontres-tu des soucis électriques (éclairage coffre...)
Combien de kms a ta voiture et de quelle année ?
A +

Publicité

Invité
  1. Posté le 16/03/2005 à 14:38:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
le changement de batterie a résolu le problème, elle démarre bien. il n'empêche que parfois, à froid, le démarreur 'dérape' et n'entraine rien (bruit : Whizzzz). je recommence et c'est OK. Pourquoi ?
A part ça , ma 820 a 190 000 km (2ème moteur) et pas trop de souci électrique sauf une porte qui ne s'ouvre plus automatiquement avec les autres. Avis ?
Salut

Invité
  1. Posté le 16/03/2005 à 23:30:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je te conseille vivement d'aller jeter un coup d'oeil sur le forum www.rovermg-france.com où nous sommes plusieurs à posséder ce véhicule dans cette motorisation. Tu m'y trouveras avec le même pseudo.
A +

Profil : Membre
  1. config
gazgaz_fr
  1. Posté le 29/03/2005 à 19:49:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

nellam820 a écrit a écrit :


le changement de batterie a résolu le problème, elle démarre bien. il n'empêche que parfois, à froid, le démarreur 'dérape' et n'entraine rien (bruit : Whizzzz). je recommence et c'est OK. Pourquoi ?
A part ça , ma 820 a 190 000 km (2ème moteur) et pas trop de souci électrique sauf une porte qui ne s'ouvre plus automatiquement avec les autres. Avis ?
Salut




Pour le &quot;derapage&quot;, tu a paut-etre quelques dents de ta couronne qui sont h.s.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Recherche tôle pour restauration véhicule ancien 2
Courroie distribution Fiat Lancia Y10 1993 3
C'est quoi un cardan ? 13
Carburants en station ou en Grande surface ?????? 1
Courroie de distribution sur clio diesel de 97 13